• J'aime
  • Tweet
  • +1
  • Mail

Roland VP-03

 
  • Signaler un abus
AuteursMessages

Pictocube

membre non connecté
Pictocube
34673 posts au compteur
Vie après AF ?

Score contributif : 1 962

371 Posté le 13/02/2018 à 15:51:57Lien direct vers ce postSignaler un abus

icon_redface.gif

Bon alors le jack il était pas bien branché.

 

C'est un peu plus subtil que ça.
J'ai effectivement changé de câble récemment et j'avais testé que rapidement avec le son string, sans trop faire gaffe (j'ai refait tout l'audio et le midi du studio). Avec le nouveau jack, si je l'enfonce au max, ben ça fait ce qu'il se passe dans la vidéo. Si je le branche à fond, que je le tire un peu en arrière jusqu'à la butée du premier segment, le son retrouve puissance et stabilité... Le jack précédent (mais désormais trop court) ne faisait pas ça.

Je me demande en même temps : ça ferait ça aussi avec un jack mono ?

Tant qu'il y aura des couilles en or, il y aura des lames en acier

marclr17

membre non connecté
marclr17
2086 posts au compteur
AFicionado

Score contributif : 655

372 Posté le 13/02/2018 à 16:01:54Lien direct vers ce postSignaler un abus

essaye avec plusieurs autres cables pour voir ce que ça donne ?!

alex.d.

membre non connecté
alex.d.
2286 posts au compteur
AFicionado

Score contributif : 303

373 Posté le 13/02/2018 à 16:06:22Lien direct vers ce postSignaler un abus
On l'a déjà dit que les jacks 3.5 c'est de la merde ?
Ah oui, on l'a déjà dit :-D

Pictocube

membre non connecté
Pictocube
34673 posts au compteur
Vie après AF ?

Score contributif : 1 962

374 Posté le 13/02/2018 à 16:08:33Lien direct vers ce postSignaler un abus

icon_bravo.gif

Tant qu'il y aura des couilles en or, il y aura des lames en acier

DarXyde

membre non connecté
DarXyde
867 posts au compteur
Posteur AFfolé

Score contributif : 66

375 Posté le 13/02/2018 à 17:01:41Lien direct vers ce postSignaler un abus

Oui faudrait essayer avec d'autres cable. J'aimerai savoir si cela vient de la prise du boutique ou du cable.

Voir des marques de cables à éviter coté prises jack de mauvaise qualité...

“(...) Mais quand on est adulte, on tue l'enfant qui est en nous.” Mamoru Oshii

"Moi j'ai pas eu le courage alors il s'occupe de ma musique et moi de ma vie d'adulte" DarXyde

[ Dernière édition du message le 13/02/2018 à 17:02:23 ]

bolton

membre non connecté
bolton
1534 posts au compteur
AFicionado

Score contributif : 210

376 Posté le 13/02/2018 à 18:57:58Lien direct vers ce postSignaler un abus
Le bouzin étant stereo, pourquoi diable le brancher avec un jack mono ?

Vaincu, parmais. Soumis, jafois !

djzephyrin

membre non connecté
djzephyrin
6038 posts au compteur
Je poste, donc je suis

Score contributif : 507

377 Posté le 13/02/2018 à 19:07:48Lien direct vers ce postSignaler un abus
Tu n’utiliserais pas une entrée symétrique ?

Pictocube

membre non connecté
Pictocube
34673 posts au compteur
Vie après AF ?

Score contributif : 1 962

378 Posté le 13/02/2018 à 21:38:10Lien direct vers ce postSignaler un abus

Bolton -> je sais pas icon_mrgreen.gif

Djzeph -> si c'est le cas, c'est un problème ? Mais avec mon D-05 j'ai pas du tout ce problème, avec le même câble...

Tant qu'il y aura des couilles en or, il y aura des lames en acier

pilip

membre non connecté
pilip
4870 posts au compteur
Squatteur d'AF

Score contributif : 1 461

379 Posté le 14/02/2018 à 12:00:30Lien direct vers ce postSignaler un abus
Les boutiques sortent du stereo sur mini jacks.
Il faut donc pour une utilisation optimale utiliser un cable mini jack stereo vers deux jacks mono, par exemple:
https://www.thomann.de/fr/cordial_cfy_3_wpp.htm?glp=1&gclid=EAIaIQobChMI9cy60Z6l2QIVE-MbCh2ivwsyEAQYASABEgL8AfD_BwE

Ton probleme venait que ton cote droit se soustrayait à ton coté gauche dû à la desymetrisation en entrée de l’appareil branché en aval du vp03, donc quasi plus de son car le son généré par le vp est dans ce cas mono.
Le mode ‘ensemble’, qui est un effet stereo, va modifier tes canaux gauche et droite de manieres differentes et donc tu ne vas pas perdre ton niveau lors de la desymetrisation (ce que tu as remarqué lors de ton test).

Change de câble et tout va rentrer dans l’ordre ;)

[ Dernière édition du message le 14/02/2018 à 12:03:54 ]

pilip

membre non connecté
pilip
4870 posts au compteur
Squatteur d'AF

Score contributif : 1 461

380 Posté le 14/02/2018 à 12:06:18Lien direct vers ce postSignaler un abus
Citation de Pictocube :
Mais avec mon D-05 j'ai pas du tout ce problème, avec le même câble...

C’est normal les sons du D05 sont quasi toujours stereo.
Profites en pour changer le câble de ton D05, tu auras un bien meilleur son :bravo: :bravo: :bravo:
Revenir en haut de la page