• J'aime
  • Tweet
  • Partager
  • Mail

Manque de volume camble jack 6.35 mm POSUGEAR

 
AuteursMessages

Quentin M 38

offline
Quentin M 38
3 posts au compteur
Nouvel AFfilié

Score contributif : 1

1 Posté le 20/07/2020 à 18:45:01
Bonjour à tous!
Petit problème lorsque j'ai acheté mes câbles pour mon matériel : Je relie généralement ma guitare à la pédale d'effet ZOOM G3xn, puis de la pédale à une carte son externe SCARLETT. Pour finir, la carte son envoie le son dans un casque. Cependant, le volume est fortement diminué avec ces nouveaux câbles, ce qui n'était pas le cas avec ces anciens. La guitare est à peine audible, et les rythmes de la pédale d'effet sont eux aussi très faibles.

Voici les infos que j'ai à propos de ces câbles :

6.35mm vers 6.35mm Stéréo Câble 2M, POSUGEAR 1/4 Mâle MâleTRS Jack Câble Tressé en Nylon Plaqué Or

https://medias.audiofanzine.com/images/thumbs3/yellow-cable-jack-jack-3040662.jpg

Savez-vous, d'abord, pourquoi le son diminue à ce point apr rapport aux cùables? Est-ce une caractéristique du câble qui est négligée?
De plus, faut-il que je change de câble pour mon utilisation?

Merci beaucoup!

Quentin

latole

online
latole
4974 posts au compteur
Squatteur d'AF

Score contributif : 655

2 Posté le 29/07/2020 à 16:33:27
Ce câble est stéréo. Tu relis quoi avec ce câble ?

Quentin M 38

offline
Quentin M 38
3 posts au compteur
Nouvel AFfilié

Score contributif : 1

3 Posté le 30/07/2020 à 17:42:27
J'ai une takamine électro acoustique, que je relie soit à l'ampli directement, soit à la carte son, puis à l'ampli. Dans les deux cas, ces câbles ne marchent pas ou très peu (obligé de monter l'ampli à la limite de la saturation pour à peine percevoir le son de la gratte). Même expérience avec des câbles de deux autres marques, aucun problème cette fois. J'ai peut-être manqué une caractéristique sur ces câbles?

latole

online
latole
4974 posts au compteur
Squatteur d'AF

Score contributif : 655

4 Posté le 30/07/2020 à 21:06:04
Tout ce que je vois est que ces câbles seraient défectueux.

Je ne suis pas familier avec les guitare électro- acoustique. Ça prend un câble stéréo ?

Quentin M 38

offline
Quentin M 38
3 posts au compteur
Nouvel AFfilié

Score contributif : 1

5 Posté le 31/07/2020 à 18:05:42
Bon ça me rassure si ça vient des câbles, au moins mon branchement est correct c'est bon signe!

Si je ne dis pas de bêtise je crois que ça n'a pas d'importance puisque pour être en stéréo je dois passer par une pédale ou carte son, et ensuite utiliser deux câbles. Après c'est à vérifier si c'est vrai, je n'en suis pas sûr à 100%

En tout cas merci beaucoup pour ta réponse!!

latole

online
latole
4974 posts au compteur
Squatteur d'AF

Score contributif : 655

6 Posté le 31/07/2020 à 19:34:37
Les autres câbles qui fonctionnent sont ils stéréos ou monos ?
Revenir en haut de la page