• J'aime
  • Tweet
  • Mail

ProjectMix / Octopre MK2 Soucis avec ADAT OUT

 
  • Signaler un abus
AuteursMessages

BAF PROD

membre non connecté
BAF PROD
5 posts au compteur
Nouvel AFfilié

1 Posté le 25/09/2017 à 14:30:08Lien direct vers ce postSignaler un abus
Salut tout le monde!

J'espère trouver de l'aide au près de vous.
Mon materiel:
WIN 7
PT10
OCTOPRE FOCUSRITE
ProjectMix.

Pour résumé, j'aimerais utiliser les output de l'Octopré pour avoir un retour casque en plus (que j'injecte dans un Samson C que8).
Mais cela ne marche pas:
L'octopre est en wordclock externe, c'est le Projectmix qui gere.
J'ai mon ADAT IN/OUT reliés.
Tout ca est bien reconnu sur le control panel de la PjMix.
Les E/S de PT sont bien routés.
Du coup quand je fais un envoi retour, le signal module bien dans le control panel, mais il ne sort absolument rien dans les output de l'octopre!!! (output 1 et 2 de l'Octo, correspond au sortie numérique 5/6 de la PjMix, qui est mon envoie stéréo pour le retour casque que j'aimerais rajouter.)

En revanche, lorsque que je plug un micro dans n'importe quel IN de l'Octo, là ca module direct dans mes output de l'octo. Et ca sans passer par un quelconque envoi sur PT.

Voilà donc mon soucis...Je n'arrive pas a comprendre ce que j'aurais mal fait, j'ai essayé plein de choses différentes, mais c'est toujours au point mort. Si quelqu'un a une idée, ou un conseil pour vérifié si tout es correcte, je suis preneur...

Merci d'avance à vous!

BAF PROD

membre non connecté
BAF PROD
5 posts au compteur
Nouvel AFfilié

2 Posté le 25/09/2017 à 15:06:59Lien direct vers ce postSignaler un abus
Je pense enfin avoir trouver une réponse à mon problème:
L'Octo, ne possède que des ADAT OUT, du coup je ne peux pas lui envoyer un signal en ADAT sur ses OUT...
Revenir en haut de la page