Roland SRE-555
+
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Mail

Moteur arreté

 
  • Signaler un abus
AuteursMessages

Moresounds

membre non connecté
Moresounds
15 posts au compteur
Nouvel AFfilié

Score contributif : 44

1 Posté le 24/05/2009 à 15:34:35Lien direct vers ce postSignaler un abus
Bonjour a tous , voila il y a quelques semaines , le moteur ma 555 c est arrêté les boules , est ce quelqu un a un bon plan réparation , sans que ça coute un bras ..
ou des tips , j ai ouvert la bestiole tout est clean dedans , après je ne suis pas un expert de l électronique , je suis même nase !
Merci !

nii

membre non connecté
nii
1698 posts au compteur
AFicionado

Score contributif : 389

2 Posté le 16/01/2010 à 11:53:54Lien direct vers ce postSignaler un abus
Bonjour,
ca c'est LE problème des échos à bande Roland...
Je me demandais d'ailleurs si le model rack faisait exception (autre qualité de moteur par exemple)

J'ai eu une Re 501 et j'ai eu le même problème (moteur qui s'arrête, ou reprends quelques instants)
Le point faible de ces machines c'est d'abord le moteur d'entrainement de la bande (ce n'est pas la qualité d'un moteur revox ou autre 2 pistes)
Je n'ai pas trouver de réparateur à l'époque et l'ai revendu en l'état...

Une personne m'a conseillé (bien plus tard...) de regarder de ce coté ci pour de la réparation de ce genre de matériel:
http://www.funkyjunkfrance.com/index.html

Ils font aussi de l'occasion.


Et n'hésite pas à donner des infos pour connaitre la suite de ton histoire,
je serai curieux de savoir si ils peuvent le réparer.

Bonne chance et bon courage

[ Dernière édition du message le 16/01/2010 à 11:58:54 ]

tweak

membre non connecté
tweak
2392 posts au compteur
AFicionado

Score contributif : 1 932

3 Posté le 24/09/2010 à 06:40:59Lien direct vers ce postSignaler un abus
Bernard faillette a Clermont ferrand. Il a bosse sur mon se 300 et le travail est impec' pour 50€. Jean lou diersteun a Paris. Bonne zic

Moresounds

membre non connecté
Moresounds
15 posts au compteur
Nouvel AFfilié

Score contributif : 44

4 Posté le 24/09/2010 à 09:52:47Lien direct vers ce postSignaler un abus

Hey , Merci tweak et nii , pour les réponses , Ma SRE 555 Est Repartie comme en l an 40 !

En fait le moteur tournais toujours , c est l espèce de roue en caoutchou qui avait du mal a pivoter dès l allumage ..

je l ai entrainé quelques fois , et la ca remarche ..

C est ca qui est bien avec  ces becannes ..

Je touche du bois ...

Merci messieurs !

Sinon personne a une ECHOPLEX dans un placard ?

ahahah icon_aime.gif

nii

membre non connecté
nii
1698 posts au compteur
AFicionado

Score contributif : 389

5 Posté le 24/09/2010 à 12:29:32Lien direct vers ce postSignaler un abus

Citation de Moresounds :

personne a une ECHOPLEX dans un placard ?

icon_non.gif héhé icon_mrgreen.gif

Juste pour info, Dierstein ne répare pas la série des échos à bande Roland (surtout la partie moteur). Je l'avais un peu poussé pour qu'il répare mon 501, il y avait jeté un œil pour me faire plaisir mais il avait même pas cédé! icon_wink.gif

Mais bon il faudrait pas hésiter à lui demander...

 

[ Dernière édition du message le 24/09/2010 à 12:31:04 ]

Moresounds

membre non connecté
Moresounds
15 posts au compteur
Nouvel AFfilié

Score contributif : 44

6 Posté le 24/09/2010 à 12:34:48Lien direct vers ce postSignaler un abus

facepalm Oui apparament c est galère a reparer  .. je m était rencardé sur Dierstein je crois que son truc a lui c'est plus de midifier les synths ou autre ...

Merci en tout cas , pour l instant la SRE tourne toujours bravo

 

Dommage pour ton placard :D

 

[ Dernière édition du message le 09/12/2011 à 15:18:39 ]

patroche

membre non connecté
patroche
626 posts au compteur
Posteur AFfolé

Score contributif : 419

7 Posté le 06/11/2011 à 08:00:32Lien direct vers ce postSignaler un abus
En fait c'est tres simple
Avec le temps la vielle graisse devient colle.
Il faut mettre un peu de degripant sur l'axe du moteur le laisser tourner et ensuite quelques goutes d'huile de machine a coudre.
Pour le galet enlever le capuchon plastique au dessus sur l'axe, demonter la vis, sortir le galet, nettoyer l'axe, le regraisser et le remonter.
Revenir en haut de la page