Elektron Monomachine SFX60
+
Elektron Monomachine SFX60

Monomachine SFX60, Groove Machine de la marque Elektron appartenant à la série Monomachine.

  • J'aime
  • Tweet
  • Partager
  • Mail

Probleme en live

 
AuteursMessages

fsa ekox6tm

offline
fsa ekox6tm
210 posts au compteur
Posteur AFfiné

Score contributif : 183

1 Posté le 30/10/2006 à 09:11:52
Alors voila, des fois quand je joue en live en exterieur, l'ecran est tres faible, puis la machine freeze...un peu chiant quand tu joues...ca le fait surtout quand il y a beaucoup de lights, et donc je suis obligé de trouver un autre endroit pour me brancher...c clair que ca doit venir des groupes electrogenes...je sais que je ne suis pas le seul a avoir ce bleme mais bon au prix de la bestiole ils auraient pu faire un effort pour que le transfo encaisse un peu plus
voila si vous avez une solution a ca, je suis preneur:)

http://soundcloud.com/fsa-ekox6tm

http://www.noomiz.com/fsa

http://ekox6tm.free.fr

 

vibes

offline
vibes
2956 posts au compteur
Squatteur d'AF

Score contributif : 713

2 Posté le 30/10/2006 à 18:13:49
Je suis gentil j'ai fait une p'tite recherche pour toi :bravo: =>

fsa ekox6tm

offline
fsa ekox6tm
210 posts au compteur
Posteur AFfiné

Score contributif : 183

3 Posté le 31/10/2006 à 07:20:33
Merci!! t'assures!!! :bravo:

http://soundcloud.com/fsa-ekox6tm

http://www.noomiz.com/fsa

http://ekox6tm.free.fr

 

fsa ekox6tm

offline
fsa ekox6tm
210 posts au compteur
Posteur AFfiné

Score contributif : 183

4 Posté le 07/11/2006 à 16:03:06
J'ai trouve cet onduleur et a mon avis ca doit marcher

https://www.ldlc.com/fiche/PB00044413.html

http://soundcloud.com/fsa-ekox6tm

http://www.noomiz.com/fsa

http://ekox6tm.free.fr

 

zap32

offline
zap32
523 posts au compteur
Posteur AFfolé

Score contributif : 174

5 Posté le 24/03/2014 à 16:18:18
Je déterre ce topic car j’envisage de me prendre une monomachine mais ces histoires de coupure en plein live lorsque la machine est relié a un groupe electrogene me font un peu peur. Donc un onduleur resout-il vraiment le probleme ? Est-ce que la version mk2 a le même probleme ? Merci.

 

 

 

 https://soundcloud.com/frequenceabsurde

 

 

Infracid

offline
Infracid
929 posts au compteur
Posteur AFfolé

Score contributif : 285

6 Posté le 24/03/2014 à 16:40:49
salut :)

la machinedrum et la monomachine on ce problème depuis toujours (sur groupe électrogène) et je ne pense pas que la mk2 le règle. sinon oui un onduleur règle le problème. :bravo:

Infracid

 

http://www.soundcloud.com/infracid

Hypnocif

offline
Hypnocif
1411 posts au compteur
AFicionado

Score contributif : 115

7 Posté le 24/03/2014 à 17:04:13

J'pense pas que ça vienne des Elektron car ces petits "reboot" j'en ai déjà fais les frais plusieurs fois avec des Electribe et même une foie avec une RS7000.

Bon tout était branché sur un petit group (enceintes, ampli, machines...) et quand ça poussait un peut, pouf une electribe qui reboot...

Ha! les bonnes vieilles soirées entre potes dans les bois icon_bave.gificon_boire2.gif

 

La cigarette ça tue, la pipe ça détend...    ; )

[ Dernière édition du message le 24/03/2014 à 17:06:07 ]

zap32

offline
zap32
523 posts au compteur
Posteur AFfolé

Score contributif : 174

8 Posté le 25/03/2014 à 13:00:00
Ok merci, maintenant il me reste a choisir entre la version 1 et 2, le fait de pouvoir importer ses propres formes d'ondes doit quand même être un sacré plus, qu'est ce quye vous en pensez ? Sinon pour en revenir au sujet, avec une Octatrack, je n'ai pas eu de probleme mais c'est une machine plus recente.

 

 

 

 https://soundcloud.com/frequenceabsurde

 

 

Torpedo

offline
Torpedo
196 posts au compteur
Posteur AFfiné

Score contributif : 168

9 Posté le 25/03/2014 à 13:05:46
Citation :
et je ne pense pas que la mk2 le règle.


j'ai eu la MD mk1 et mono Mk1,effectivement allimentation plus que merdique,depuis la mk2 je n'ai eu absolument aucuns problèmes,
mème au japon sur 110 volts nikel :bravo:
Revenir en haut de la page