Guitares électriques Solid Body
Guitares électriques Guitares électriques Solid Body
  • J'aime
  • Tweet
  • Partager
  • Mail

Guitares DIY

 
AuteursMessages

damorg

offline
damorg
1726 posts au compteur
AFicionado

Score contributif : 421

2821 Posté le 14/05/2020 à 17:07:36
Bonjour camarades du web,
Savez vous comment adapter ce shema de micro Dimarzio avec mes micro Roswell et switch droit generique??[/quote]
essaie ça (issu du cablage roswell)
https://nsa40.casimages.com/img/2020/05/14/200514051320588654.jpg

stratvinc

offline
stratvinc
7929 posts au compteur
Je poste, donc je suis

Score contributif : 942

2822 Posté le 14/05/2020 à 17:29:04
@ Sonic

Fête des pères :clin:

Guitariste un jour ,Guitariste toujours

je confirme il avait bien une putain de strat avec un putain de son !

mes gratouillages

en videos

sonicsnap

offline
sonicsnap
35313 posts au compteur
Ma vie est un thread...

Score contributif : 6 141

2823 Posté le 14/05/2020 à 17:40:36
:bravo:

el chupacabre

offline
el chupacabre
977 posts au compteur
Posteur AFfolé

Score contributif : 341

2824 Posté le 14/05/2020 à 18:03:42
Citation de Max_Onhoff :
Il est où, votre kit, sur le site de Thoto? Je ne le vois même pas dans leur moteur de recherche "kit Harley Benton"
Citation de Max_Onhoff :
Il est où, votre kit, sur le site de Thoto? Je ne le vois même pas dans leur moteur de recherche "kit Harley Benton"
Duquel kit parles tu? Le JM, le strat? le tele? Le Pbass? Je t'ai trouvé le lien...

https://www.thomann.de/fr/search_dir.html?sw=kit+harley+benton&smcs=0

Max_Onhoff

offline
Max_Onhoff
6998 posts au compteur
Je poste, donc je suis

Score contributif : 933

2825 Posté le 14/05/2020 à 18:37:24
Ca y est, Chupa, Stratvinc me l'avait donné un peu plus haut :bravo:

[ Dernière édition du message le 14/05/2020 à 18:37:39 ]

el chupacabre

offline
el chupacabre
977 posts au compteur
Posteur AFfolé

Score contributif : 341

2826 Posté le 14/05/2020 à 19:09:34
Tiens, je balance une bouteille à la mer... Personne n'aurait en format pdf, un gabarit pour neck strat avec défonce pour le vibrato (format us)????? C'est juste pour vérifier que je me suis pas planté...

stratvinc

offline
stratvinc
7929 posts au compteur
Je poste, donc je suis

Score contributif : 942

2827 Posté le 14/05/2020 à 19:39:37
el chupa mp

Guitariste un jour ,Guitariste toujours

je confirme il avait bien une putain de strat avec un putain de son !

mes gratouillages

en videos

Laforet99

offline
Laforet99
127 posts au compteur
Posteur AFfiné

Score contributif : 71

2828 Posté le 14/05/2020 à 19:57:21
Damorg, c'est exactement le cablage que j'avais, sauf la resistance du potard de tone qui etait pas pareil et le cable du potard de tone.

Sur mon cablage le cable etait relié a la resistance et tout deux relié au potard sur la fiche la plus a gauche.

J'ai fait comme sur le tiens, mi le cable au milieu et connecté la resistance a la terre, bon rien a changé, le tone marche toujours pas, mais j'ai peu etre pas un tone 500K... apparament faut du 500k si j'ai bien compris.

Pour les micros du coup mon cablage etais comme le tiens, donc rien a changé. ça fait pas:
1 neck, 2 single coil intern, 3 neck + bridge, 4 single coil externes, 5 bridge.

non la ça fait

1 bridge, 2 bridge + neck, 3 neck, 4 single coil interne du neck +single coil externe du bridge, 5 bridge mais avec le single coil externe du bridge qui marche pas aussi fort!*

*quand je tapote dessus avec un tournevis il fait du bruit dans l'ampli mais pas autant que lorsqu'il est activé sur d'autre position...

damorg

offline
damorg
1726 posts au compteur
AFicionado

Score contributif : 421

2829 Posté le 15/05/2020 à 04:04:25
Laforet,
essaie ça, attention aux codes couleurs
https://forum.seymourduncan.com/attachment.php?attachmentid=64645&d=1435102898
https://dimitones.files.wordpress.com/2017/07/w020003.gif
puis, contrôle ton potentiomètre tone à l'ohmmètre, borne du milieu et une autre (droite ou gauche).
s'il varie, le potard est bon, sinon à changer
S'il est bon, c'est ta mise à la terre du condensateur qu'est pas bonne (vérifier soudures)
sinon, c'est ton condensateur qu'est HS. Même avec un potard 250K, tu dois pouvoir modifier la tonalité

hbnico

offline
hbnico
33 posts au compteur
Nouvel AFfilié

Score contributif : 10Cet utilisateur possède un compte compos

2830 Posté le 15/05/2020 à 12:10:41
Le kit JM est arrivé.
l’emballage a un peu souffert mais à l'intérieur tout semble OK.
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970667.jpg

j'ai déballé rapidos pour voir de quoi ça a l'air
tout a l'air présent
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970668.jpg
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970669.jpg

par contre dans les cavités et il y pas mal de morceau de bois collé, il y les traces de l'outil dans l'emplacement du manche et j'ai deux petits trous sur la "table"
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970674.jpg
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970675.jpg
https://medias.audiofanzine.com/images/thumbs3/guitares-electriques-solid-body-2970676.jpg

je regarderai plus en détail quand j'aurais plus de temps.
Revenir en haut de la page