Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google

Sujet Erreur 08

Mode clair
  • 21 réponses
  • 7 participants
  • 5 567 vues
  • 7 followers
chasiscgc

chasiscgc

56 posts au compteur
Posteur AFfranchi
Premier post
1 Posté le 09/05/2016 à 14:20:25
Bonjour,
On a rencontré un soucis en pleine prestation elle s'est arrêté et à marqué erreur 08.
Quelqu'un a déjà rencontré se problème et à trouvé une solution pour le résoudre ?
Cordialement

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Philou29

Philou29

148 posts au compteur
Posteur AFfiné
2 Posté le 09/05/2016 à 17:49:10
Salut,

J'ai pas de MAF de chez Look Unique.
Par contre j'ai Google et en deux clics j'ai trouvé le mode d'emploi, en français s'il vous plaît, avec tous les codes erreur proposés.
T'es bon pour un SAV (évaporateur bouché).

La prochaine fois regarde le mode d'emploi, dans la majorité des cas, c'est noté dessus !

Bye
Philippe

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

YannImmersion

YannImmersion

4804 posts au compteur
Squatteur d'AF
3 Posté le 09/05/2016 à 19:49:39
Oui c'est ça. Parfois elle pchitte encore un peu, la tu peu essayer d'faire passer un peu d'eau avec du vinaigre...
A priori ça sent pas bon cette panne. Les deux fois ou je l'ai vu, ça a été changement du corps de chauffe.

Good lights.


[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

chasiscgc

chasiscgc

56 posts au compteur
Posteur AFfranchi
4 Posté le 09/05/2016 à 21:08:35
pas de soucis Philou29 je sais lire un manuel mais c'est tellement vague sur le manuel et même sur la note en anglais concernant cette erreur sur le site de chez look solutions que j'ai posté ce sujet pour avoir plus d'infos et retour d'expérience sur cette panne. J'ai l'impression qu'ici c'est vraiment une habitude d'agresser les gens dommage c'est pas le but d'un forum pourtant.
Merci d'avoir pris 1 min pour répondre je vais continuer mes investigations seul...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

chasiscgc

chasiscgc

56 posts au compteur
Posteur AFfranchi
5 Posté le 09/05/2016 à 21:11:42
Citation de YannImmersion :
Oui c'est ça. Parfois elle pchitte encore un peu, la tu peu essayer d'faire passer un peu d'eau avec du vinaigre...
A priori ça sent pas bon cette panne. Les deux fois ou je l'ai vu, ça a été changement du corps de chauffe.


ça ne risque pas de l'aggraver le mélange eau distillé et vinaigre blanc le corps de chauffe ? Elle fonctionnait très bien et c'est arrêter d'un coup avec cette erreur. Au par avant les premier démarrage elle sentait un peu le brûler en sortis de buse.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

DeadSoca

DeadSoca

1569 posts au compteur
AFicionado
6 Posté le 09/05/2016 à 21:25:16
x
Hors sujet :
Citation :
J'ai l'impression qu'ici c'est vraiment une habitude d'agresser les gens


Pour moi, ça, c'est plus agressif que la réponse qu'on t'as donné :noidea:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Philou29

Philou29

148 posts au compteur
Posteur AFfiné
7 Posté le 09/05/2016 à 21:52:51
Citation de tony44 :
pas de soucis Philou29 je sais lire un manuel mais c'est tellement vague sur le manuel et même sur la note en anglais concernant cette erreur sur le site de chez look solutions que j'ai posté ce sujet pour avoir plus d'infos et retour d'expérience sur cette panne. J'ai l'impression qu'ici c'est vraiment une habitude d'agresser les gens dommage c'est pas le but d'un forum pourtant.
Merci d'avoir pris 1 min pour répondre je vais continuer mes investigations seul...


Je suis désolé que tu prennes comme ça ma réponse ! J'avoue que la tienne me laisse un peu perplexe.
Beaucoup de personnes viennent ici poster sans avoir tenté de rechercher par eux-mêmes leur réponse, je ne dis pas que c'est ton cas (toi seul le sait).
Le but d'un forum est l'entraide et celle-ci commence par s'aider soi-même et ensuite demander de l'aide.
Je pense que dans ton cas tu as eu une réponse assez complète en moins de 5 heures !
- identification du code erreur (évaporateur bouché)
- proposition d'une solution pour tenter de "récupérer" ton matériel (mélange eau distillé + vinaigre blanc : c'est avec ça au passage que je purge moi aussi ma MAF, attention à na pas concentrer trop en vinaigre dans le cadre d'un entretien, après pour du traitement curatif, tu peux augmenter un peu la concentration, voir démonter et laisser tremper directement la pièce dans la solution)
- solution de réparation pérenne si la première ne fonctionnait pas (remplacement du corps de chauffe)

Bonne continuation dans tes investigations !
Philippe

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

chasiscgc

chasiscgc

56 posts au compteur
Posteur AFfranchi
8 Posté le 10/05/2016 à 10:36:00
Ok un point par tout bal au centre ;).
Pour te prouver que j'ai longuement chercher et que je suis totalement ouvert au partage voici le lien de la note concernant l'erreur 08
https://looksolutionsusa.com/wp-content/uploads/2015/08/E8-Error.pdf

Sur les forums américains ils parlent d'un mélange 50/50 est ce dont tu utilises ?
Ce que j'ai du mal à comprendre c'est pourquoi cela se bouche malgré que l'on utilise le produit de chez look et que l'on respect l'arrêt.
J'ai ouvert la bête je suis en cour de nettoyage et d'investigation pas de liquide présent dans le tuyau d'aire.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Philou29

Philou29

148 posts au compteur
Posteur AFfiné
9 Posté le 10/05/2016 à 17:18:01
Je suis plutôt sur un mélange 70/30 (70% eau déminéralisée et 30% vinaigre blanc). Tu fais passer le liquide pendant une bonne quinzaine de minutes (comme un fer à vapeur) et ensuite un rinçage à l'eau déminéralisée pure.
Dans ton cas, tu peux peut-être renforcer un peu la concentration.
ça reste dans tous les cas des "remèdes de grand-mère", si ça fonctionne tu as sauvé ta machine (mais il faudra continuer le traitement de temps en temps) et si ça ne fonctionne pas tu es bon pour ouvrir ton porte-monnaie.
Dans les deux cas, bon courage à toi.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

YannImmersion

YannImmersion

4804 posts au compteur
Squatteur d'AF
10 Posté le 10/05/2016 à 20:24:32
Ca fonctionne si elle crapotte encore un peu ! Si le produit ne rentre même pas dans le corps de chauffe c'est mort...

Good lights.


[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies

Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives. Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus). Pour personnaliser vos cookies, merci de cliquer ici.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.