Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Panne sur mon LUXMAN LV 105u

 
AuteursMessages

sicnarf40

offline
sicnarf40
1 post au compteur
Nouvel AFfilié

1 Posté le 04/02/2009 à 00:00:15
Bonjour,

Je suis utilisateur du LUXMAN LV 105U depuis 1990.
Quelle superbe machine !
Mais est-ce son âge?... Le pré chauffage des lampes effectué, il fonctionne 5 minutes et se coupe.
Après un certain temps de refroidissement, et le temps de pré chauffe des tubes à nouveau effectué, nouvelle coupure après 2 minutes d'écoute.
Le problème serait quoi ?
Est-ce que quelqu'un aurait un avis et des plans?

Merci d'avance. :???:
Francis40

frederic67

offline
frederic67
436 posts au compteur
Posteur AFfamé

Score contributif : 196

2 Posté le 04/02/2009 à 08:57:54
Merci google http://www.eserviceinfo.com/downloadsm/25026/Luxman_LV-105U.html
je sais que les lampes se changent, mais le problème vient-il des lampes ? je ne saurait le dire.
en tout cas excellent ampli, j'ai le 103 et franchement j'aurais du mal à m'en séparer.

dogfacedgremelin

offline
dogfacedgremelin
1552 posts au compteur
AFicionado

Score contributif : 499

3 Posté le 05/02/2009 à 13:03:18
Bonjour,

Regarde si tu n'a pas de soudures seches avec le temps ca arrive, ou un si tu entend un clac quand ca coupe peut-etre un relais de tempo.

Le studio associatif 4Myartists (Beatmaking, Compositions, écriture, Open Mics et mise enplace de concert). Il faut bien demarrer quelque part, alors 4Myartists sera votre boosteur.

james b lansig

offline
james b lansig
316 posts au compteur
Posteur AFfamé

4 Posté le 19/02/2009 à 16:12:25
Je suis ok pour la soudure seche ou une mise en secu :bravo:
les tubes s'epuisent mais ne coupent pas comme ca :!: son plus faible et apparition de distortion ect

jc972

offline
jc972
10 posts au compteur
Nouvel AFfilié

Score contributif : 22

5 Posté le 11/09/2009 à 13:37:23
bonjour moi aussi je fait parti des heureux possesseur de lv 105u
  • ce type d appareil agé (1980) demande des mise a jour de leur electronique
  • a mon avis d apres les symptomes ça pourrait venir d un relais ou une resistance qui laisse passer trop de courant et se met en secu
  • pour les reparation
  • (faire un devis) mais bon si ça vaut le coup car de l heure ça peut devenir cher
  • [ Dernière édition du message le 11/09/2009 à 13:46:04 ]

    jc972

    offline
    jc972
    10 posts au compteur
    Nouvel AFfilié

    Score contributif : 22

    6 Posté le 11/09/2009 à 13:47:34
    ce ne sont pas les pieces qui coute cher mais la main d' (oeuvre)
  • [ Dernière édition du message le 11/09/2009 à 13:47:52 ]

    mouss3598

    offline
    mouss3598
    3 posts au compteur
    Nouvel AFfilié

    7 Posté le 12/11/2009 à 16:57:15

    ES tu toujours en panne avec ton lv 105u?

    Je connais une adresse qui répare les ampli luxman et unique parce que ce sont les seuls à etre qualifié pour ce type de materiel,à ce moment là je te donnerais l'adresse avec leur téléphone

    Phoebus1

    offline
    Phoebus1
    1375 posts au compteur
    AFicionado

    Score contributif : 149

    8 Posté le 14/11/2009 à 10:29:58
    Bonjour, ceux sont être les tensions qui sont destabilsées....
    Pour en savoir plus expose ton souci ici.

    https://www.elektor.fr/elektor-fr.7094.lynkx

     

     

    gwinru

    offline
    gwinru
    1 post au compteur
    Nouvel AFfilié

    9 Posté le 12/12/2009 à 11:25:39
    Bonjour,

    J'ai un Luxman LV103 dont les lampes ne s'allument plus, donc plus de son...
    J'y suis très attaché comme à son frère le lecteur de CD, D-105u.
    Je recherche donc LE réparateur qui s'y connait.
    Merci à mouss3598 de nous communiquer pour l'adresse.

    EOSIXUS

    offline
    EOSIXUS
    5 posts au compteur
    Nouvel AFfilié

    Score contributif : 19

    10 Posté le 04/01/2010 à 22:44:21
    Bonjour,

    je possède un ampli Luxman LV113 aussi en panne.
    mouss3598, je suis aussi intéressé par l'adresse du réparateur Luxman. Par avance merci.


    Revenir en haut de la page