Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème à l'allumage

 
AuteursMessages

4-String Samuraï

offline
4-String Samuraï
44 posts au compteur
Nouvel AFfilié

Score contributif : 17

1 Posté le 16/05/2006 à 14:47:49
Bonjour,
depuis ce matin, lorsque je mets mon module sous tension, je n'ai qu'un point rouge en bas à droite de l'écran.
ça me l'avait déjà fait une fois (une seule) il y a qqes semaines, puis tout avait refonctionné aussitôt après.Mais là, pas moyen!
Quelqu'un a-t-il déjà rencontré ce problème?

Merci d'avance pour vos réponses...

4-String Samuraï

offline
4-String Samuraï
44 posts au compteur
Nouvel AFfilié

Score contributif : 17

2 Posté le 16/05/2006 à 19:18:55
Léger up,
j'en profite pour vous demander où faire réviser ce genre de matos en France?
vu qu'un pauvre mail de ma part les gars de chez Clavia, enfin ddrum, risquent de ne pas me répondre:| (j'ai tenté quand même)
Donc si vous avez ne serait-ce qu'une adresse...ça m'éviterai de me prendre la tête à 2 mains, je ne l'ai acheté qu'il y a 3 mois :((

Merci d'avance!

Ma-tt

offline
Ma-tt
64 posts au compteur
Posteur AFfranchi

Score contributif : 3

3 Posté le 18/05/2006 à 09:47:24
J'ai un problème du même genre à l'allumage qui arrive de temps en temps. Le message E.31 s'inscrit à la place de PAL. Mais apparement il suffirait de l'éteindre et de le rallumer rapidement, et ce jusqu'à ce que PAL revienne.

pistonpistache

offline
pistonpistache
17758 posts au compteur
Modérateur thématique

Score contributif : 1 595

4 Posté le 18/05/2006 à 10:06:16
Et un nettoyage à l'air sec? J'avais eu un problème de ce genre, un affichage chelou au démarage, un coup de soufflette dedans et tout était reparti ok.

4-String Samuraï

offline
4-String Samuraï
44 posts au compteur
Nouvel AFfilié

Score contributif : 17

5 Posté le 18/05/2006 à 12:54:16
Sérieux? :8O: :8O:

je viens de le déposer chez musical service, donc 140 euros en gros + une dizaine de jours d'attente...

ceci dit, c'est pas que j'avais un affichage chelou, c'est surtout que quand ca arrive rien n'entre ni ne sort du module...
vous pouviez vous en servir malgré le "non-affichage" vous??

pistonpistache

offline
pistonpistache
17758 posts au compteur
Modérateur thématique

Score contributif : 1 595

6 Posté le 18/05/2006 à 14:08:07
Non, mais j'ai pas essayé, quand ça m'est arrivé, j'ai étend, un coup de bombe dedans, et pis ça marchait :noidea:
Probablement que le coup de bombe n'a servi à rien...

4-String Samuraï

offline
4-String Samuraï
44 posts au compteur
Nouvel AFfilié

Score contributif : 17

7 Posté le 29/05/2006 à 17:58:00
Bon, suite de l'histoire....

je l'ai donc déposé chez Musical Service il y a 10 jours, et je viens de passer les voir, apparement, ca leur aurait fait le même coup une seule fois, donc le gars a bien nettoyé les composants et depuis (en tous cas chez eux) ca le refait plus ...donc peut être le coup de l'air sec est pas si inutile que ça, Pistonpistache...

le gars m'a dit que si ca persistait, ca venait probablement de la carte mère du bouzin..., bref

en tous cas big up up à Musical Service, qui, en + d'^tre sympas, ne m'ont demandé que...10 roros pour la prise en charge.(moi qui pensait devoir débourser les 150 quoi qu'il en soit!) :D: du coup ce soir c'est open bar chez moi :8)

++

pistonpistache

offline
pistonpistache
17758 posts au compteur
Modérateur thématique

Score contributif : 1 595

8 Posté le 29/05/2006 à 19:43:22
J'AARRRIIIIIIIIIIIVE

Ma-tt

offline
Ma-tt
64 posts au compteur
Posteur AFfranchi

Score contributif : 3

9 Posté le 13/10/2006 à 11:56:16
Je déterre juste ce topic pour mettre en garde les futurs acheteurs sur le marché de l'occase de DDrum.
Si comme moi le problème que vous aurez potentiellement avec ne se résout pas simplement, c'est à dire en soufflant sur les composants ou éventuellement en changeant le microprocesseur....et bien personne ne pourra vous le réparer, j'en fais actuellement la douloureuse expérience et ça me fait mal d'avoir mis autant là dedans il y a 5 ans.
Tout ça pour dire qu'il faut bien réfléchir avant de mettre plus de 1000 euros dans ce module en occas (ce qui est déjà bien trop), car aucun sav..où que ce soir....à bon entendeur.

4-String Samuraï

offline
4-String Samuraï
44 posts au compteur
Nouvel AFfilié

Score contributif : 17

10 Posté le 13/10/2006 à 12:32:50
Salut,

c'est vrai que j'avais bien flippé sur le coup, mais depuis, aucun problème!
(j'ai quand même une bouteille d'air sec à portée de la main quand je l'allume :mdr: , merci Pistionpistache)

sinon, sans vouloir profiter de ta détresse...tu n'en profiterais pas pour vendre ton pad de charley? (désolé, c'est un peu déplacé et j'en ai conscience)
Revenir en haut de la page