• J'aime
  • Tweet
  • Mail

Audio 4 dj pour MAO ???

 
  • Signaler un abus
AuteursMessages

Dj-Valnor

membre non connecté
Dj-Valnor
273 posts au compteur
Posteur AFfamé

Score contributif : 43

1 Posté le 16/09/2010 à 22:04:06Lien direct vers ce postSignaler un abus

Bonjour,

voilà j'avais jusque là une carte son externe M audio firewire audiophile qui fonctionnait très bien sous windows xp mais elle ne fonctionne plu sous seven... ^^'

 

Donc je me penche sur l'audio 4 dj mais comme je fais un peu de MAO sous live 8 et bientot REASON je voulais savoir si elle suffirait niveau latence etc... (j'ai un axiom 49)

 

Merci d'avance.

Made In Breizh

membre non connecté
Made In Breizh
2563 posts au compteur
Squatteur d'AF

Score contributif : 471

2 Posté le 17/09/2010 à 09:58:50Lien direct vers ce postSignaler un abus

Bonjour,

La M-Audio Audiophile FireWire est annoncée comme compatible avec Windows 7, ses drivers 6.0.1_5.10.0.5058 (compatibles 32-bit et 64-bit) sont en téléchargement ici. Qu'est-ce qui ne fonctionne pas avec l'Audiophile sur votre ordinateur sous Windows 7?

Dj-Valnor

membre non connecté
Dj-Valnor
273 posts au compteur
Posteur AFfamé

Score contributif : 43

3 Posté le 17/09/2010 à 12:48:55Lien direct vers ce postSignaler un abus

Oui je sais mais le problème c'est qu'elle fonctionne pendant un moment ( 6 heures parfois, j'ai testé) et à un moment plu de son... Je rallume ça remarche parfois pour un long moment et d'autre pour 30 secondes...

Une solution? ... =D

Made In Breizh

membre non connecté
Made In Breizh
2563 posts au compteur
Squatteur d'AF

Score contributif : 471

4 Posté le 17/09/2010 à 14:46:23Lien direct vers ce postSignaler un abus

Ça pourrait résulter d'une fluctuation de l'alimentation électrique sur le port FireWire (par exemple à cause d'un paramètre différent sous 7 que sous XP) ou sur l'adaptateur électrique qui aurait vieilli.

Est-ce que vous l'avez testée avec son adaptateur électrique ou l'alimentez-vous uniquement par le port FireWire ?

Si vous utilisez l'adaptateur électrique, est-ce qu'il est très chaud quand ça plante ?

Dj-Valnor

membre non connecté
Dj-Valnor
273 posts au compteur
Posteur AFfamé

Score contributif : 43

5 Posté le 17/09/2010 à 18:27:47Lien direct vers ce postSignaler un abus

Je l'utilise en firewire 400 donc forcément avec adaptateur électrique. Je n'ai pas fait attention à la chaleur de l'adaptateur...

Mais je suis pas sur que cela vienne de l'adaptateur...

Revenir en haut de la page