• J'aime
  • Tweet
  • Mail

problèmes de configuration avec mes rio

 
  • Signaler un abus
AuteursMessages

ouindel

membre non connecté
ouindel
735 posts au compteur
Posteur AFfolé

Score contributif : 383

1 Posté le 24/09/2015 à 01:17:36Lien direct vers ce postSignaler un abus
bonsoir :((( je viens juste de recevoir ma console et les 2 rio mais depuis 3 jours impossible de faire marcher la console et les rio ensemble... j'ai ce message d'erreur "device firm version mismatch" j'ai beau chercher et rechercher je ne trouve pas pourquoi...

j'ai fais toutes les mises jours et toujours rien... je veux être certain du problème avant un quelconque renvois parce que je suis en afrique de l'ouest et c'est pas la joie ici en ce moment
merci pour les éventuelles contrib....

 

Le peu que je sais, c'est à mon ignorance que je le dois

http://fr.audiofanzine.com/forums-thematiques/forums/t.507349,recording-in-rwanda.html

ouindel

membre non connecté
ouindel
735 posts au compteur
Posteur AFfolé

Score contributif : 383

2 Posté le 24/09/2015 à 03:14:20Lien direct vers ce postSignaler un abus
:-D :bravo: alors j'ai trouve comment faire. je ne comprends pas pourquoi Yamaha met en vente des produits pas a jours. je m'explique. la console est venue avec le frimeware 3.01 que j'ai updater a 3.10 mais les rio étaient a 1.6 alors que la version actuelle est 3.10 donc la console ne reconnaissait pas les rio. galère pendant 3 jours pour finalement faire la mise a jour a partir d'un mini pc parceque le soft de mie a jour des rio ne fonctionne que sur PC.
bref si quelqu'un a le meme soucis je me ferai un plaisir de lui expliquer plus en detail :bave:

 

Le peu que je sais, c'est à mon ignorance que je le dois

http://fr.audiofanzine.com/forums-thematiques/forums/t.507349,recording-in-rwanda.html

Revenir en haut de la page