M-Audio AV 40 V2
+
M-Audio AV 40 V2

AV 40 V2, Enceinte de monitoring active de la marque M-Audio appartenant à la série Studiophile.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème enceinte monitoring M Audio av40

 
  • Signaler un abus
AuteursMessages

Alexsav

membre non connecté
Alexsav
3 posts au compteur
Nouvel AFfilié

1 Posté le 26/06/2014 à 14:25:24Lien direct vers ce postSignaler un abus
Bonjour, j'ai reçu des enceintes monitoring m audio av40, mais une fois branchée, je n'entend quasiment rien.
C'est à dire que j'ai le son à fond de l'ordinateur, d'itunes, de ma carte son m audio track, et je dois coller mon oreille à l'enceinte pour entendre quelques chose.
Je les ai branché en les recevant mais je n'ai pu tester le son que 3h plus tard. L'enceinte où tout est branché (celle de gauche) est extrêmement chaude.
J'ai donc quelques questions :
Le produit est-il défectueux (alors que neuf) ?
L'ai-je mal branché ?
Est ce que c'est normal que des enceintes chauffe autant alors qu'elles étaient juste allumé sans son à produire ?
Est ce la source du problème ?
Lorsque je fais de la MAO, c'est généralement lors de grosse séance de plusieurs heures, est ce que c'est dangereux de la laisser chauffer ainsi ?

Je vous remercie d'avance pour vos questions.

Anonyme

membre non connecté
marioshand
Ce membre n'existe plus

Score contributif : 526

2 Posté le 26/06/2014 à 15:01:12Lien direct vers ce postSignaler un abus
Citation :
c'est à dire que j'ai le son à fond de l'ordinateur, d'itunes, de ma carte son m audio track, et je dois coller mon oreille à l'enceinte pour entendre quelques chose.


et tu mets à combien le volume des enceintes?

Alexsav

membre non connecté
Alexsav
3 posts au compteur
Nouvel AFfilié

3 Posté le 27/06/2014 à 16:10:43Lien direct vers ce postSignaler un abus
Maximum aussi. J'ai testé les trois types de branchement proposé : RCA, Jack 3.5mm, double jack 6.35, même résultat.

Anonyme

membre non connecté
marioshand
Ce membre n'existe plus

Score contributif : 526

4 Posté le 27/06/2014 à 16:36:14Lien direct vers ce postSignaler un abus
bon retour SAV, de toute façon des monitors ça chauffent pas, c'est tout à fait inhabituel. Tu les as acheté neufs?

[ Dernière édition du message le 27/06/2014 à 16:36:29 ]

Alexsav

membre non connecté
Alexsav
3 posts au compteur
Nouvel AFfilié

5 Posté le 27/06/2014 à 16:42:43Lien direct vers ce postSignaler un abus
Je pense aussi à un défaut de série. On me les a offerte, mais oui, elles étaient neuves.
Merci en tout cas !
Revenir en haut de la page