Yamaha Electone HS6
+
Yamaha Electone HS6

Electone HS6, Orgue de la marque Yamaha appartenant à la série Electone.

Avis
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Mail

panne

 
  • Signaler un abus
AuteursMessages

marianne.loy.5

membre non connecté
marianne.loy.5
3 posts au compteur
Nouvel AFfilié

1 Posté le 26/01/2013 à 12:21:26Lien direct vers ce postSignaler un abus
Je possède un ELECTONE HS-6, acheté d'occasion il y a plus de 5 ans.
Il a déménagé deux fois, et depuis quelques temps, j'ai certaines notes du pédalier qui ne fonctionnent pas, ou par intermitence.
Plus inquiètant, après avoir joué quelques minutes, se produit comme une déflagration dans les enceintes, interruption du son, puis de nouveau du son.
Je pratique l'ELECTONE pour le plaisir, en loisir, avec des cours en école.
Le magasin rattaché à l'école n'a pas de technicien sur place, ou débordé.
J'aimerais comprendre ce qui se passe sur mon instrument, savoir s'il y a une solution.
Je ne suis pas technicienne du tout, mais je suis très ennuyée de ne pas pouvoir travailler et jouer correctement.

Si une personne a une solution, cela m'interresse:D:

Merci d'avance

magic fingers

membre non connecté
magic fingers
35 posts au compteur
Nouvel AFfilié

Score contributif : 283

2 Posté le 27/01/2013 à 12:11:11Lien direct vers ce postSignaler un abus
bonjours,
je possède également cet instrument, j’ai eu le problème de notes manquantes (surtout au niveau du pédalier).pour ce problème là, il s'agit d'un simple contact encrassé et un nettoyage et un coup de bombe "renov'kontact" résous le problème.
cependant, vu la description du problème je pencherais plus pour un défaut au niveau de la liaison clavier circuit, et/ou une panne intermittente de l'ampli.(alimentation de puissance en particulier).
Dans tout les cas seul un sav avec un technicien (électronicien), pourra vous dépanner.
je vous conseil de la faire faire rapidement avant que la situation ne se dégrade et endommage ce bel instrument de façon irrémédiable.

musicalement.

Fred
(électronicien de métier)
See you later on ze ouébe

marianne.loy.5

membre non connecté
marianne.loy.5
3 posts au compteur
Nouvel AFfilié

3 Posté le 27/01/2013 à 23:58:38Lien direct vers ce postSignaler un abus
Encore merci d'avoir bien voulu me répondre.
Je vais insister auprès du magasin lié à mon école, et voir si le technicien peut déjà m'apporter un diagnostic.
Avec ce que vous avez écrit, je pourrai comparer avec ce qu'il me dit.
J'espère pouvoir trouver une solution...

Marianne
( musicienne pour le plaisir ):)

mikrokos49

membre non connecté
mikrokos49
8 posts au compteur
Nouvel AFfilié

Score contributif : 108

4 Posté le 12/02/2013 à 22:48:52Lien direct vers ce postSignaler un abus
J'ai affaire en ce moment avec un telclavier, totalement muet. Après investigation, la carte ampli est en cause, les 2 canaux de la stéréo restent muettes. J'ai trouvé une panne "soudure sèche" au niveau des diodes D304/D305, mais cette réparation n'a pas suffi à faire revenir le son. Je cherche encore, à suivre ... (retraité, ancien électronicien)

salutations

mikrokos49

GHILZ

membre non connecté
GHILZ
1 post au compteur
Nouvel AFfilié

5 Posté le 02/08/2019 à 18:05:19Lien direct vers ce postSignaler un abus
Bonjour, j'ai la même panne que mikrokos49 la carte ampli XB902 serait en cause, avez vous trouvé une solution? merci pour la réponse, bonne journée

Cordialement

marianne.loy.5

membre non connecté
marianne.loy.5
3 posts au compteur
Nouvel AFfilié

6 Posté le 05/10/2019 à 22:15:48Lien direct vers ce postSignaler un abus
Bonjour un technicien du magasin. Est intervenu, a nettoyé la poussière, et fait quelques soudures, mais n'étant pas technicienne, je ne pourrai pas vous en dire plus.Pour le pedalier, il semble que ce soit des tampons à changer .Bonne soirée.
Revenir en haut de la page