Emagic EVP73
+
Emagic EVP73

EVP73, Piano électrique virtuel de la marque Emagic.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Mail

Volume sonore beaucoup trop faible

 
  • Signaler un abus
AuteursMessages

Aleksss from Le 36

membre non connecté
Aleksss from Le 36
531 posts au compteur
Posteur AFfolé

Score contributif : 82

1 Posté le 03/10/2002 à 17:20:37Lien direct vers ce postSignaler un abus
Bonjour,

J'essaie d'utiliser l'EVP73 dans Logic 5, mais sans succès : même en poussant le volume de la piste à fond, je perçois à peine le son, tellement le volume est bas. J'ai beau triturer tous les paramètres, le volume sonore reste aussi faible. Pourtant, quand, sur le même "audio instrument", je charge un autre instrument (ex, ES1), j'obtiens un volume sonore normal. J'en conclus que ça doit venir de l'EVP73. Mais comme je suis novice en la matière, je ne trouve pas (rien à ce sujet dans le manuel).

L'un d'entre vous a-t-il rencontré ce problème ? L'a-t-il résolu ?

Merci ! :D:

Aleksss

Slim_herve

membre non connecté
Slim_herve
2076 posts au compteur
AFicionado

Score contributif : 390

2 Posté le 04/10/2002 à 08:42:27Lien direct vers ce postSignaler un abus
Je crois me rappeler que j'ai eu un problème similaire, je l'ai résolu en me servant uniquement du EP88 (le simulateur de Rhodes et autre Wurlitzer) qui est vraiment trop bon !

C'est pas une solution :?: Ah bon :(

Keep on playin'
Slim

Slim_herve

membre non connecté
Slim_herve
2076 posts au compteur
AFicionado

Score contributif : 390

3 Posté le 08/10/2002 à 09:05:24Lien direct vers ce postSignaler un abus
Petit rectificatif, on a pas la même version de Logic, moi j'ai la platinum et en fait mon simulateur de Rhodes s'appelle EVP88, contre EVP73 sur ta version. Je pense d'après la photo que j'ai quelques paramètres de plus (drive chorus et stereo phaser). Par contre après quelques essais, j'ai le même problème que toi sur certain preset, qui sont vraiment très faible en volume. La solution que j'utilise alors est de mettre en insert juste derrière l'audioinstrument l'effet Volume situé dans la catégorie Logic / Helper , tu peux aussi utiliser le Gainer pour donner un petit drive à tes Rhodes :aime:
Keep on playin'
Slim

Anonyme

membre non connecté
redbox
Ce membre n'existe plus

Score contributif : 101

4 Posté le 08/10/2002 à 09:10:16Lien direct vers ce postSignaler un abus
J'ai pas ce problème avec l'Evp dans cubase, est ce que quand tu joues directement tu as le même problême ou c'est a la relecture dans ton séquenceur?

Slim_herve

membre non connecté
Slim_herve
2076 posts au compteur
AFicionado

Score contributif : 390

5 Posté le 08/10/2002 à 09:22:31Lien direct vers ce postSignaler un abus
C'est dans le deux cas pour ma part

Aleksss from Le 36

membre non connecté
Aleksss from Le 36
531 posts au compteur
Posteur AFfolé

Score contributif : 82

6 Posté le 08/10/2002 à 09:37:26Lien direct vers ce postSignaler un abus
Pour moi aussi, dans les deux cas.

eyecantgetnomatriçage

membre non connecté
eyecantgetnomatriçage
20 posts au compteur
Nouvel AFfilié

Score contributif : 129

7 Posté le 15/03/2018 à 11:13:18Lien direct vers ce postSignaler un abus
Rappelons-le : un Rhodes n’a, d’origine, qu’un volume de sortie réduit. Le désigner du plug a ainsi ´´excuse’’...
L’occasion d’un départ auxiliaire pour rehausser le gain en externe, si les volume/gainer ne donnent pas aussi bien.
Revenir en haut de la page