• J'aime
  • Tweet
  • Partager
  • Mail

J'entend la une sorte d'onde radio depuis une semaine .

 
AuteursMessages

Anonyme

offline
Anonyme
Ce membre n'existe plus
1 Posté le 06/09/2004 à 16:27:07
Est ce que l'un de vous à eu un probleme de gros parasite (genre une espece d'ondes radio) c'est super genant car super fort ... un pote à regardé, il à reussi à me virer le souffle que j'avais depuis le debut, mais pas le parasite ... si quelqu'un as eu un probleme similaire j'aimerais savoir ce qui là fait pour regler le probleme ... Merci

Loran4444

offline
Loran4444
2233 posts au compteur
AFicionado

Score contributif : 426

2 Posté le 06/09/2004 à 16:46:28
Tu es peut etre en contact avec des petits hommes verts ! :mdr:

-Dexter-

offline
-Dexter-
524 posts au compteur
Posteur AFfolé

Score contributif : 148

3 Posté le 06/09/2004 à 16:55:57
J'ai ça aussi, je capte la cibie de mon voisin
Je comprend rien mais c'est chiant et j'ai toujours pas trouvé comment l'enlever
Désolé mais je ne peut pas t'aider je sait pas comment enlever ça. :volatil:

"On peut toujours apprendre ce qu'on ne sait pas et non ce qu'on croit savoir"

garp

offline
garp
99 posts au compteur
Posteur AFfranchi

Score contributif : 46

4 Posté le 06/09/2004 à 17:49:13
Hello les gars
essayez de virer la terre de l'alim secteur ... des fois ca resoud bien des problemes ...!
a++

Anonyme

offline
Anonyme
Ce membre n'existe plus
5 Posté le 07/09/2004 à 08:29:48

Citation : Hello les gars
essayez de virer la terre de l'alim secteur ... des fois ca resoud bien des problemes ...!



C'est la premiere chose que j'ai faites ;), mais de toutes façon ce n'est pas un parasite type boucle de masse ... je vais essayer de le brancher ailleurs que chez moi pour voir si c'est pas un cibiste qui fout la merde, je hais les cibie et les beauf qui vont avec ...

chimimic

offline
chimimic
13567 posts au compteur
Modérateur thématique

Score contributif : 1 244

6 Posté le 07/09/2004 à 08:34:17
Virer la terre est à mon avis une des dernières choses à faire. Je sais, c'est une pratique assez courante, mais je suis relativement contre...
L'ajout d'un filtre secteur entre la prise secteur et ton Roland peut arranger la chose si le "parasite" arrive par le secteur.
S'il ne vient pas par là, tu peux essayer de vérifier la qualité des soudures de chacun de tes cables. Une mauvaise soudure ou une soudure oxydée peut être à l'origine de détection HF, ce qui peut causer ce que tu entends.

Anonyme

offline
Anonyme
Ce membre n'existe plus
7 Posté le 07/09/2004 à 08:47:14

Citation : S'il ne vient pas par là, tu peux essayer de vérifier la qualité des soudures de chacun de tes cables. Une mauvaise soudure ou une soudure oxydée peut être à l'origine de détection HF, ce qui peut causer ce que tu entends.



En fait j'ai un ami electronicien qui a regarder, il a strappé toutes les pistes qui etait limite (oxydé), et il à changé presque tous les condos sur lesquel il avait des doutes ... ce qui as enlevé un souflle que j'avais (surtout quand je poussé les aigue du filtre) maintenand je n'est plus un pet de souffle même en poussant les filtre à fond, par contre j'ai toujours ce putain de parasite type onde radio ...

Pour ce qui est de la prise de terre, je n'ai jamais trouvé de filtre qui m'enlevé les parasite, et pourtand j'en ais essayé, he oui, je fait partie de ce qui ont un portable et qui utilise une M-audio Firewire 410 ... est le seul moyen de reglé le probleme de parasite recurant est de virer la masse ...

Piandu

offline
Piandu
742 posts au compteur
Posteur AFfolé

Score contributif : 41

8 Posté le 07/09/2004 à 10:26:36
Dans le même ordre d'idée, moi je captais la radio avec le patch assymetrique de berhi...
outre une groose perte de signal, j'entendais en fond un programme radio...
problème réglé en changeant pour un symétrique... :bravo:
Le doute est la seule certitude permise... gloire à satan

Alban Le Goff

offline
Alban Le Goff
573 posts au compteur
Posteur AFfolé

Score contributif : 113

9 Posté le 26/05/2005 à 20:13:54
Dans le même délire mais avec un ARP odyssey, résultat : CB et FM in same time ... olé... :oo:
:clin:

peace!

offline
peace!
1440 posts au compteur
AFicionado

Score contributif : 41

10 Posté le 03/06/2005 à 21:44:39
Salut,

Comme le dit Chimimic, ça peut venir d'un de tes câbles. Essais en ne branchant que les sorties pour être sûre que ça ne vienne pas des câbles d'entrée. Sinon à l'intérieur, c'est aussi des câbles blindés ? Sinon change les par du bon câble (une tresse qui recouvre le câble correctement).

Peace!

Revenir en haut de la page