Nicols Twist
+
Nicols Twist
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Mail

Mon scan ne s'allume plus.

 
  • Signaler un abus
AuteursMessages

sunlightmelody

membre non connecté
sunlightmelody
200 posts au compteur
Posteur AFfiné

Score contributif : 5

1 Posté le 02/06/2007 à 12:12:59Lien direct vers ce postSignaler un abus
Bonjour a tous,
plus rien ne marche dans cet appareil... le miroir ne tourne plus, la lampe ne s'allume plus...
j'ai change le fusible quiq avais grillé, mais cela n'a rien changé il ne s'allume toujour pas...?
que faire, y a t'il un specialiste parmis vous ?

djalex1401

membre non connecté
djalex1401
402 posts au compteur
Posteur AFfamé

Score contributif : 140

2 Posté le 02/06/2007 à 12:42:51Lien direct vers ce postSignaler un abus
La tu ouvert et regarder s'il n'y a pas de fils qui auraient pu cramer ou autres ? Ca doit venir d'une surtension ou d'un court-circuit :??:

sunlightmelody

membre non connecté
sunlightmelody
200 posts au compteur
Posteur AFfiné

Score contributif : 5

3 Posté le 02/06/2007 à 12:47:23Lien direct vers ce postSignaler un abus
:mdr: oui bien sur j'ai ouvert, la lampe est en bon etat, aucune trace de chauffe sur les fils ou ailleur...

gino 06

membre non connecté
gino 06
1132 posts au compteur
AFicionado

Score contributif : 7

4 Posté le 02/06/2007 à 12:59:57Lien direct vers ce postSignaler un abus
Depuis que tu as changé ton fusible, mis a part la lampe qui ne s'allume pas, ton ventilo tourne t il?, apres regarde si tu as une tension qui rentre dans tes transfo ( a l'aide d'un voltmetre), regarde aussi ta carte si il n'y a pas de point d'arc electrique.

il est tombé en panne apres une soirée, suite à un long arret.... dis nous en plus.

Tosir

membre non connecté
Tosir
1993 posts au compteur
AFicionado

Score contributif : 60

5 Posté le 02/06/2007 à 13:01:14Lien direct vers ce postSignaler un abus
Est-ce qu'il donne quand même un tout petit signe de vie du genre un ventilateur, une led ou même le bourdonnement du transfo...

Tosir

membre non connecté
Tosir
1993 posts au compteur
AFicionado

Score contributif : 60

6 Posté le 02/06/2007 à 13:02:14Lien direct vers ce postSignaler un abus

Hors sujet : Mais je me fais toujours bouffer moi... :mrg:

Mselectro

membre non connecté
Mselectro
321 posts au compteur
Posteur AFfamé

Score contributif : 251

7 Posté le 02/06/2007 à 13:03:27Lien direct vers ce postSignaler un abus
Regarde le thermostat de surchauffe pour la lampe si le contact passe avec ton testeur

sunlightmelody

membre non connecté
sunlightmelody
200 posts au compteur
Posteur AFfiné

Score contributif : 5

8 Posté le 02/06/2007 à 13:11:23Lien direct vers ce postSignaler un abus
J'ai regardé vite fait...
il est tombé en panne avant la soiree, comme ca. il a marche pour les teste de debut de soiree puis apres plus rien.
le fusible est changé, rien ne marche.
je demonterai completement pour verifier la carte et tester le transfo.

gino 06

membre non connecté
gino 06
1132 posts au compteur
AFicionado

Score contributif : 7

9 Posté le 02/06/2007 à 13:15:57Lien direct vers ce postSignaler un abus
Regarde le fusible thermique aussi et bien sur les branchement aux niveau de la prise!! (je sais c'est con mais c'est deja arrivé!)

sunlightmelody

membre non connecté
sunlightmelody
200 posts au compteur
Posteur AFfiné

Score contributif : 5

10 Posté le 02/06/2007 à 13:18:06Lien direct vers ce postSignaler un abus
C'est quoi le fusible thermique , je le trouve ou celui la ...lol
Revenir en haut de la page