Sonorisation
Instruments et matériels audio Sonorisation
  • J'aime
  • Tweet
  • Partager
  • Mail

problème de grésillement métalique sur un caisson MTL 46

 
AuteursMessages

kachuig

offline
kachuig
3 posts au compteur
Nouvel AFfilié

1 Posté le 30/06/2020 à 21:57:24
bonjour à tous je suis nouveau sur le forum, du coup peu être que je suis pas dans la bonne catégorie désolé
mais voila mon problème:
j ai réssament fabriquer un mtl 46 équipé en RCF lf18g401
je dispose d un apli the t amp TSA4000, et d une table de mixage YAMAHA MG10XU
bref quand je fait tout mes branchements et que je balance du son, tout va bien pendant 5 minutes (enfin c est pas incroyable non plus vu que je n est pas encore de filtre actif), mais après le son devient insupportable, une sorte de grésillement métalique vraiment pas beau. quand je change de son ou que je baisse un peu le grésillement s'arrête, mais finit par revenir au bout d un moment.
je tiens à préciser que le caisson est en rodage donc je le met à 10-15 pour cent.
voilà pensez vous que le problème est dû à l absence de filtre? ou à cause de l ampli ? du cablage ou de la table?
j espère trouver une solution merci pour vos future raiponces

Chris Kazvon

offline
Chris Kazvon
15875 posts au compteur
Drogué à l'AFéine

Score contributif : 579

2 Posté le 30/06/2020 à 23:58:46
Salut,
C'est quoi le détail du câblage ?
Tu as quoi comme têtes ?

Chris Kazvon

-------------------------------------------------

Introduction à Hornresp et Tutoriels  -  Tutoriels Vidéo pour Room EQ Wizard

michel.29

offline
michel.29
2612 posts au compteur
Squatteur d'AF

Score contributif : 632

3 Posté le 01/07/2020 à 00:42:04
bizarre
commet sais tu que tu ne mets que 10 à 15% dans le caisson

la description que tu faits du bruit fait penser à un Hp qui frotte
ne serais tu pas déja au bout de ce que peut accepter ton Hp ? LF18g401 ?

ou peut être as tu monté ton MTL46 avec une façade voilée et déformé le Hp au montage ?

quand le Hp fait ce bruit
la membrane se déplace beaucoup ?

mais déja des que possible achètes le filre actif ou mieux un processeur de sono

kachuig

offline
kachuig
3 posts au compteur
Nouvel AFfilié

4 Posté le 01/07/2020 à 12:26:47
je n est pas de tête je fais fonctionner le caisson uniquement
pour le cablage, il est un petit peu médiocre je vous l accorde...
je branche mon ordi sur la table de mixage en usb, en suite je branche l ampli sur la table de mixage sur une des deux deux sortis stéréo avec un cable Jack - XLR ( ce serai peut être mieux XLR - XLR ?) et après je branche l ampli au caisson en speakon. il y a une seule prise speakon sur mon caisson.
Quand je dis 10 15 pour cent je parle du volume en Db sur l ampli

brikabrak

offline
brikabrak
4927 posts au compteur
Squatteur d'AF

Score contributif : 747

5 Posté le 02/07/2020 à 00:04:32
Je pense aussi qu'il y a un problème sur le haut-parleur.
Vérifier qu'il n'y a aucun bruit parasite quand on fait bouger la membrane à la main.

kachuig

offline
kachuig
3 posts au compteur
Nouvel AFfilié

6 Posté le 02/07/2020 à 02:18:06
J'ai déja vérifié et ça n'a pas l'air d'être un problème de hp qui frotte.
Après peut être que cela vient du fait que j'avais amené mon caisson à une soirée ce weekend et l'avais mis à un volume assez élevé (pas non plus à fond mais plûtot fort).
Mais ça me semble quand même bizarre car le hp est neuf de 10 jours, un RCf c'est quand même sensé être résistant...
Si le problème persiste je vais contacter la garantie thoman

pressepuree

offline
pressepuree
1202 posts au compteur
AFicionado

Score contributif : 30

7 Posté le 02/07/2020 à 07:02:06
Citation :
je tiens à préciser que le caisson est en rodage donc je le met à 10-15 pour cent


Citation :
Après peut être que cela vient du fait que j'avais amené mon caisson à une soirée ce weekend et l'avais mis à un volume assez élevé (pas non plus à fond mais plûtot fort).


Revenir en haut de la page