• J'aime
  • Tweet
  • Mail

Probleme Bose 502A

 
  • Signaler un abus
AuteursMessages

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

1 Posté le 29/12/2018 à 13:33:56Lien direct vers ce postSignaler un abus

Bonjour a tous les Amoureux de BOSE !!

J'ai un soucis avec une de mes 502A, a faible regime elle fonctionne, mais des que je pousse un peu, mon ampli 1600VI se mets en protection.

Quand je la change de coté, c'est l'autre canal qui se mets en protection.

Avez vous deja eu ce proleme ? 

Je pense que cela vient des elements du filtre a l'interieur(self, condo, resistance), je n'ai rien trouvé sur leurs caracteristique.

Avez vous cela ?

Musicalement. Olivier

 

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

2 Posté le 02/01/2019 à 10:17:40Lien direct vers ce postSignaler un abus

Une idée sur le tarif pour une reparation ?

 

 

Mdsl

membre non connecté
Mdsl
388 posts au compteur
Posteur AFfamé

Score contributif : 10

3 Posté le 02/01/2019 à 17:19:31Lien direct vers ce postSignaler un abus
bonjour contrôle l impédance de l enceinte elle travaille avec le pros

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

4 Posté le 03/01/2019 à 21:48:07Lien direct vers ce postSignaler un abus

Je troyve une valeur plus que pas normal...

Je devrais trouver en theorie une valeur proche de 8 ohms... mais la c'est plus proche de 0,4 !!

Big Probleme :-))

 

Ju nad be

membre non connecté
Ju nad be
1130 posts au compteur
AFicionado

Score contributif : 148

5 Posté le 03/01/2019 à 21:57:00Lien direct vers ce postSignaler un abus
essaies de voir si tu n'as pas un court-circuit dans les speakon ou éventuellement au niveau du filtre s'il y en a un.

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

6 Posté le 04/01/2019 à 07:36:59Lien direct vers ce postSignaler un abus

oui il y a un filtre a l'interieur, une self, un condo et une resitance, je verifie ca ce soir

 

Mdsl

membre non connecté
Mdsl
388 posts au compteur
Posteur AFfamé

Score contributif : 10

7 Posté le 04/01/2019 à 09:06:48Lien direct vers ce postSignaler un abus
bonjours si ta 0.4ohm contrôle tout les hp tu a le contrôleur
pour 502

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

8 Posté le 04/01/2019 à 09:27:15Lien direct vers ce postSignaler un abus

Oui j'ai le controleur Panaray Serie II, mais je ne vois pas ce que le controleur peut venir modifier l'impedence de la 502A.

Je demonte ce soir et je teste les 3 elements + les HP.

 

Olivier44

membre non connecté
Olivier44
478 posts au compteur
Posteur AFfamé

Score contributif : 86

9 Posté le 04/01/2019 à 18:14:05Lien direct vers ce postSignaler un abus

502a demontée : tous les HP font entre 1.3 et 1.4 Ohms

Pas de courcicuit visiblement

A faible volume ca fonctionne mais des que j'augmente le volume, l'ampli se mets en protection.

 

 

 

[ Dernière édition du message le 04/01/2019 à 19:14:50 ]

Ipwarrior

membre non connecté
Ipwarrior
6858 posts au compteur
Je poste, donc je suis

Score contributif : 4 726

10 Posté le 04/01/2019 à 21:46:41Lien direct vers ce postSignaler un abus
Greatsound@free.fr / New Clips Sympas On Profil -> http://fr.audiofanzine.com/membres/a.play,u.50558.html
Revenir en haut de la page