Se connecter
Se connecter

ou
Créer un compte

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Novation BassStation
Photos
1/123
Novation BassStation

Sujet Ma bassstation fait du bruit ?

  • 7 réponses
  • 4 participants
  • 681 vues
  • 1 follower
1 Ma bassstation fait du bruit ?
Salut a toutes et a tous je voudrais savoir si votre bassstation fais du bruit :
allumée son monter normal sans note jouée on entend des parasites ... Je pencherais pour mon alim qui je pense est mal filtrée (ce n'est pas celle d'origine)
alors la votre elle parasite ?????
merci de vos reponse

Ludo
2
Allez une petite reponse svp :((( :((( :(((

Ludo
3
Salut,
Tu attaques directement la prise?
Que veux-tu dire par parasites (des petits "petits"? ou un hmmm ...).
C'est cyclique ces parasites?
-Z3
4
Les parasite sont des petit zzzzzzzzzzzzzzzzzzz genre parasite 50Hz
merci de ta reponse

Ludo
5
Ben écoute, je vais te répondre mais ça va pas t'aider...j'ai pas du tout ce problème. pour info, moi aussi ce n'est pas l'alim d'origine mais mêm comme ça, jamais eu de problème :|
Les intermittents du spectacle ? On a déja ceux d'AF payés à rien foutre: CA SUFFIT!! Sarkozy - Villepin 2007
6
As-tu essayé avec d'autres cables? Ca vient peut-etre de là, tout simplement. Autrement, essaye de changer ton alim de prise. Est-ce un probleme que tu as toujours eu? Ou entre-temps as-tu modifié quelque chose dans la disposition de home?
7
Salut,
Avec ton alim, tu attaques directement une prise murale ou tu passes par une multi-prises? Si multi, il y a quoi de branché sur celle-ci?
-Z3
8
Je suis sur une multi prise avec dessus sampler expandeur et console
je vais essayer de les debrancher 1 par un et voir
merci a tous
@+

Ludo