Sennheiser ew 100
+
Sennheiser ew 100

ew 100, Système sans fil de la marque Sennheiser appartenant à la série EW.

  • J'aime
  • Tweet
  • Partager
  • Mail

Problem

 
AuteursMessages

cricri59114

offline
cricri59114
62 posts au compteur
Posteur AFfranchi

Score contributif : 152

1 Posté le 14/07/2008 à 16:11:56
Slt a tous problem je vien davoir a un micro ew100 le problem et que je trouvle pas de canal comen fait ton :???: merci

Lout

offline
Lout
2386 posts au compteur
AFicionado

Score contributif : 461

2 Posté le 15/07/2008 à 09:24:06
Tu n'arrive pas à régler le canal ou tu ne trouve pas de canal de libre ?

FS Acoustique

A vendre rack d'ampli EV série P + processeur DC one

bal15

offline
bal15
24 posts au compteur
Nouvel AFfilié

Score contributif : 2

3 Posté le 19/07/2008 à 10:42:09
Et lire le mode d'emploi ?????

Hé hé :D:

dsiBel

offline
dsiBel
992 posts au compteur
Posteur AFfolé

Score contributif : 129

4 Posté le 10/11/2014 à 07:37:57
slt a tous. deterrage a cause d'un probleme sur un ew100 micro cravate.

Le signal arrive bien du micro a l'emetteur mais n'arrive PLUS dans le recepteure, pourtant ca marchait nickel avant. On voit l'inscription MUTE sur l'afficheur du recepteur, le voyant RF vert de ce dernier ne s'allume pas mais sur l'ecran il y a bien quelque chose sur le RF par contre rien sur l'AF.

Note: recepteur et emetteur sur le meme canal.

Une idees????.

Par avance merci.

prodigy - malagasy audio engineering

dsiBel

offline
dsiBel
992 posts au compteur
Posteur AFfolé

Score contributif : 129

5 Posté le 10/11/2014 à 10:56:06
up!!

prodigy - malagasy audio engineering

brikabrak

offline
brikabrak
4964 posts au compteur
Squatteur d'AF

Score contributif : 772

6 Posté le 10/11/2014 à 11:50:35
Signal rf ok mais rien sur af, c'est comme si le mute était activé, mais je suppose que tu as vérifié que ce n'était pas ça...

dsiBel

offline
dsiBel
992 posts au compteur
Posteur AFfolé

Score contributif : 129

7 Posté le 10/11/2014 à 16:39:01
corrige moi si je me trompe, a ma connaissance la commande n'est dispo que sur l'emetteur (un interrupteur et un autre dans le menu) et ils sont tous desactive. Sur le recepteur il n'y en a pas. J'ai vu juste?

prodigy - malagasy audio engineering

brikabrak

offline
brikabrak
4964 posts au compteur
Squatteur d'AF

Score contributif : 772

8 Posté le 10/11/2014 à 17:43:18
Je n'en ai pas sous la main mais il me semble que c'est bien ça.

dsiBel

offline
dsiBel
992 posts au compteur
Posteur AFfolé

Score contributif : 129

9 Posté le 10/11/2014 à 20:24:27
sur le recepteur, ds le menu advanced/pilot tone, si je mets en inactive, le voyant vert RF du recepteur s'allume et le mute sur l'ecran disparait mais tjrs pas de son qui passe (AF )

prodigy - malagasy audio engineering

dsiBel

offline
dsiBel
992 posts au compteur
Posteur AFfolé

Score contributif : 129

10 Posté le 21/11/2014 à 09:47:14
UP !!

prodigy - malagasy audio engineering

Revenir en haut de la page