Techniques du Son
Forums thématiques Techniques du Son
De la synthèse à la prise de son, en passant par le mixage, le sound design, le son à l'image ou encore le mastering, ce forum et ses sous-forums envisagent tous les sujets liés à la production audio. Un espace à fréquenter si vous vous sentez trop seul dans votre Home Studio au moment de passer aux choses sérieuses.
  • J'aime
  • Tweet
  • Partager
  • Mail

panne ampli et micro : réparation ?

 
AuteursMessages

peuchere

offline
peuchere
58 posts au compteur
Posteur AFfranchi

Score contributif : 6

1 Posté le 30/05/2020 à 18:04:09
Bonsoir,

Je vous sollicite, en effet j'ai deux pannes concurrentes; une sur mon Roland cube ex street et deux, sur mon micro chant Shure PG58.
L'ampli (de 2015) a un problème avec la prise secteur derrière lui. lorsque je branche le transfo, la fiche vacille et la connexion est mauvaise. On a changé la pièce c'est à dire là où je branche le transfo sur l'ampli. Problème, même avec la nouvelle pièce neuve, la fiche bouge encore dans la prise (bizarre !!!). Un technicien a rajouté que pour lui même le bouton de mise en marche de l'ampli est défectueux !!

Pour le micro, un jour plus rien. technicien me dit que la membrane ne fonctionne plus !

J'attends de vos lumières, et merci pour votre aide…

Phil29

offline
Phil29
4237 posts au compteur
Squatteur d'AF

Score contributif : 335

2 Posté le 30/05/2020 à 20:32:06
Bonjour,
Tu as le diagnostic de gens qui ont eu le matériel dans les mains et tu voudrais un avis pertinent
par des personnes qui n'ont aucune possibilité d'analyser ces matériels ?
:facepalm:

Phil29
A Cappella , un studio, un cadre, une ambiance, ...

SAV - maintenance

Dossier: le re-amping

[ Dernière édition du message le 30/05/2020 à 20:36:49 ]

peuchere

offline
peuchere
58 posts au compteur
Posteur AFfranchi

Score contributif : 6

3 Posté le 30/05/2020 à 20:39:55
C'était au cas ou vous en connaitriez plus sur le sujet ! Quand on tient à son matériel…

peuchere

offline
peuchere
58 posts au compteur
Posteur AFfranchi

Score contributif : 6

4 Posté le 02/06/2020 à 17:37:46
Pour l'ampli, le technicien du magasin de guitare d'Aix m'a dit qu'il avait senti que même le bouton on/off est défectueux à son avis. Pour l'instant il n'a pas le temps de s'occuper de l'ampli que je lui ai laissé. Pour ma part ce que j'ai compris d'après mon expérience de mon matériel, du fait que la prise au dos pour le transfo n'est pas totalement fixe (même après une nouvelle pièce neuve installée par le premier magasin !!!), du fait de la mauvaise connexion, l'ampli ne peut pas charger et je n'obtiens plus rien. L'ampli n'a plus le temps de charger.

Pour le micro le premier magasin m'avait donné un autre XLR. J'espère qu'il était bon car on n'est pas sûr de tout. Depuis j'ai commandé un un autre câble neuf. Je vérifierai !

Merci aux gens qui m'aident !
Revenir en haut de la page