Native Instruments Traktor Scratch Duo
Native Instruments Traktor Scratch Duo

Logiciel DJ appartenant à la série Traktor de Native InstrumentsVoir le site web

Argus : Attention, cette cote argus a plus de 6 mois 162,00 € (...)Avertissement important

8.92857

coupure de son en plein mix

  • 1
  • Page suivante
  • Dernière page
 
  • Signaler un abus
AuteursMessages

bens EH

membre non connecté
8 posts au compteur
8 posts au compteur
Nouvel AFfilié

1 Posté le 11/11/2009 à 21:56:31Lien direct vers ce postSignaler un abus

 tout est dans le titre vendredi lorsque je mixer le son c est mis a ce  couper  pourtant j ai acheter un macbook +traktor en éspérant ne plus avoir ce genre de probléme car avant j avait final scratch 2  avec un portable windows et cela m arriver aussi,
par contre j ai enlever ma batterie es que c est ca peut etre
je ne fait pourtant que ca avec mon pc (aucune connexion internet je ne fait vraiement que mixer sur traktor avec mon pc)
si ce souci est deja arriver a quelqun
 help!!!!!!!!!!!
merci de votre aide
apré j ai entendu que les macbook  ce brider a 1 ghz   sans la batterie es vrai  pourtant j ai apeler le sav apple france et il m on dit que non alor que sur certain forum il dise que oui 
  

Anonyme

membre non connecté
1769 posts au compteur
Ce membre n'existe plus

Score contributif : 41

2 Posté le 11/11/2009 à 22:27:11Lien direct vers ce postSignaler un abus
c'est faux

par contre pourquoi enlever la batterie ? c'est stupide , si ton mac chauffe achète une surface refroidissante et fait des efforts en orthographe

Anonyme

membre non connecté
Aucun post dans les forums
Ce membre n'existe plus

Score contributif : 157

3 Posté le 11/11/2009 à 23:09:20Lien direct vers ce postSignaler un abus
Wifi coupé ? anti-virus coupé ? ça à coupé combien de temps, une demi-seconde ? Latence trop bas peut-être...

[ Dernière édition du message le 11/11/2009 à 23:12:44 ]

bens EH

membre non connecté
8 posts au compteur
8 posts au compteur
Nouvel AFfilié

4 Posté le 20/11/2009 à 09:56:49Lien direct vers ce postSignaler un abus
bein en faite j ai enlever la batterie car j ai un souci sur le mac il ne reconnai pas la batterie ne la charge pas pourtant cela ne vien pas de la batterie j en suis sur je l ai changer le truc le plus bizard c est qu il ne démarre pas quand il est juste sur la batterie mais quand il est allumé via le secteur je le débranche et la il tien la charge en faite le voyant de l alimentation est toujour rouge donc je voulais éviter qu il soi en charge constante ,sinon j ai tous reinstaller osx + traktor ca a l air de marcher pour l instant
désoler pour les fautes je n ais pas été loin a l école

boulimie

membre non connecté
32 posts au compteur
32 posts au compteur
Nouvel AFfilié

Score contributif : 20

5 Posté le 06/10/2010 à 23:49:40Lien direct vers ce postSignaler un abus

Salut tout le monde!  mème problème sur pc toshiba l500-19x 4go de ram, dual core t4300

ça coupe pendant 1s environ et sa repar (sons tjr calés,mêm bpm,etc..)

j'ai essayé en coupant la wifi mais sans succès..  :(

quelqu'un à une idée???

Merci d'avance à tous ceux qui prendrons le temps de lire ce post et surtout d'y répondre !!

boulimie

Anonyme

membre non connecté
Aucun post dans les forums
Ce membre n'existe plus

Score contributif : 157

6 Posté le 07/10/2010 à 03:27:07Lien direct vers ce postSignaler un abus
Salut j'avais le même PC neuf acheté spécialement pour traktor, et après 2 semaines d acharnement j'ai fini par le vendre...
Et je peux te dire que j'ai tout essayer...
C'est pas très constructif ce que je dis, mais perso je n'ai aucune solution

mich001

membre non connecté
104 posts au compteur
104 posts au compteur
Posteur AFfiné

Score contributif : 80

7 Posté le 07/10/2010 à 08:49:59Lien direct vers ce postSignaler un abus

Salut, est-ce que tu as réglé la latence dans les paramètres audio ?

Pour moi ça à fonctionné !

boulimie

membre non connecté
32 posts au compteur
32 posts au compteur
Nouvel AFfilié

Score contributif : 20

8 Posté le 07/10/2010 à 16:21:33Lien direct vers ce postSignaler un abus

Salut!  bin nan jai pas encore essayé de régler la latence a vrai dire jai pa encore trop fouillé dans le sparamètres... icon_redface.gif

Mais quel réglage dukou?  si jai bien coimpris la latence correspont au temps de réponse du mouvement vinyl nan??

ET dukou faut réglé a quelle valeur??

Merci d'avance a tous

Mabrev

membre non connecté
2386 posts au compteur
2386 posts au compteur
AFicionado

Score contributif : 462

9 Posté le 07/10/2010 à 16:37:54Lien direct vers ce postSignaler un abus

Si tu as des coupures, faut l'augmenter un peu. Si tu l'augmentes, le temps de réponse augmente aussi.

Il faut donc trouver la valeur minimale à laquelle plus aucun problème ne se pose...

boulimie

membre non connecté
32 posts au compteur
32 posts au compteur
Nouvel AFfilié

Score contributif : 20

10 Posté le 07/10/2010 à 16:54:24Lien direct vers ce postSignaler un abus

Ok merci! j'essaye ça et on va voir seque sa donne !

a tte !

Revenir en haut de la page