Fender '65 Deluxe Reverb [1993-Current]
+
Fender '65 Deluxe Reverb [1993-Current]

'65 Deluxe Reverb [1993-Current], Ampli combo tout lampe pour guitare de la marque Fender appartenant à la série Deluxe Amp.

  • J'aime
  • Tweet
  • Mail

problème de panne récurent

 
  • Signaler un abus
AuteursMessages

zthibaut

membre non connecté
zthibaut
1167 posts au compteur
AFicionado

Score contributif : 185

1 Posté le 18/06/2018 à 13:37:49Lien direct vers ce postSignaler un abus
hello,
j'ai un deluxe reverb 65' j'en suis très content en répète les 22w sont vraiment efficace, je dis en répète car à chaque fois que je souhaite faire un concert il tombe en panne je l'envoie en réparation pas de problème et dés que je le déplace, avec pourtant une grande délicatesse, je monte sur scène je l’allume et paf plus rien https://static.audiofanzine.com/images/audiofanzine/interface/smileys/icon_furieux.gif
avez-vous eu ce type de soucis avec cet ampli, est-ce qu'il est plus fragile que les autres ? perso j'ai aussi un blues junior que je promène et qui fonctionne en toute circonstance...
si vous avez des infos ou des conseilles je suis preneuer
merci à vous
SPUD sound design et+

latole

membre non connecté
latole
4301 posts au compteur
Squatteur d'AF

Score contributif : 493

2 Posté le 18/06/2018 à 14:16:33Lien direct vers ce postSignaler un abus
Ton ampli est tout simplement mal réparé / pas réparé.
Il n'y a aucune raison que ça se produise si tu ne le laisse pas tomber en bas de la voiture en roulant .....

Que fait à chaque fois le réparateur ? Le détail des réparations svp.

Un conseil ? ; change de réparateur pour un technicien compétent .Peu de gens dans le domaine sont de vrais technicien en électronique , ce sont la plupart du temps des remplaceurs de pièces qui vont au hasard , désolant.

[ Dernière édition du message le 18/06/2018 à 14:17:54 ]

zthibaut

membre non connecté
zthibaut
1167 posts au compteur
AFicionado

Score contributif : 185

3 Posté le 19/06/2018 à 14:55:19Lien direct vers ce postSignaler un abus
Hello Latole
en fait j'ai renvoyé mon ampli chez thomann la première fois car il était encore sous garantie chez eux mais maintenant il n'y a a plus de garantie... je vais donc commencer par le tester au calme et peut être changer le fusible (on ne sais jamais) puis je le porterais chez S-audio prêt de chez moi pour une petite revision...
mais effectivement je ne suis pas certain que thomann soit très minutieux sur les réparation
SPUD sound design et+

zthibaut

membre non connecté
zthibaut
1167 posts au compteur
AFicionado

Score contributif : 185

4 Posté le 19/06/2018 à 15:03:00Lien direct vers ce postSignaler un abus
juste au passage est ce que quelqu'un sais ou je dois acheter mes fusibles? casto?
et je prend genre ça ? Fusible temporisé (T) en verre 1A / 250VAC 5x20mm
SPUD sound design et+

[ Dernière édition du message le 19/06/2018 à 15:04:13 ]

latole

membre non connecté
latole
4301 posts au compteur
Squatteur d'AF

Score contributif : 493

5 Posté le 19/06/2018 à 15:09:58Lien direct vers ce postSignaler un abus
Pourquoi remplacer le fusible ? Il a grillé ? Tu n'as jamais mentionné cela .
Tu ne mentionne pas les réparations effectuées dans le passée,( tel que demandé) ça donne des pistes

C'est indispensable de mettre un fusible ayant exactement les mêmes caractéristiques que l'original autrement .
Trop "faible" il va grillé sans raison , trop "fort " ton ampli peut s'endommager.

Je ne connais pas le matériel chez Castorama. Regarde sur leur site.

Il n'ont que du 1 ampère rapide / non temporisé, ça ne fera pas.
https://www.castorama.fr/3-fusibles-verre-zenitech-5-x-20-mm-1a/3545411592074_CAFR.prd

[ Dernière édition du message le 19/06/2018 à 15:17:06 ]

zthibaut

membre non connecté
zthibaut
1167 posts au compteur
AFicionado

Score contributif : 185

6 Posté le 19/06/2018 à 15:55:34Lien direct vers ce postSignaler un abus
la première fois chez thomann il ne m'ont pas dis les réparations(malgré mes demandes)le soucie etait que je son ne sortait que faiblement et sous forme de grésillement et de ploc https://static.audiofanzine.com/images/audiofanzine/interface/smileys/icon_exorbite.gif
cette fois ci je parle de fusible car je n'ais même pas eu le temps de regarder en fait je suis monté sur scène j'ai vue que mon ampli ne fonctionnait pas j'ai taxé un autre ampli et j'ai laissé mon ampli au studio en me disant que je regarderais a la prochaine répète donc je me suis dit que c'etait peut etre tous simplement le fusible qui avait grillé car ça peut arrivé
SPUD sound design et+

latole

membre non connecté
latole
4301 posts au compteur
Squatteur d'AF

Score contributif : 493

7 Posté le 19/06/2018 à 16:47:44Lien direct vers ce postSignaler un abus
Un fusible ne grille jamais sans raison *. Il faut trouver la cause autrement ça va se reproduire.
Si la lampe pilote sur la facade de l'ampli s'allume, ce n'est pas la fusible, regarde.


* La plupart du temps ce sont les lampes de puissance qui sont défectueuses, une ou les deux.


Je croyait en te lisant que c'était la même panne qui se reproduisait de très nombreuses fois, je vois que ce n'est pa du tout ça

[ Dernière édition du message le 19/06/2018 à 16:49:24 ]

zthibaut

membre non connecté
zthibaut
1167 posts au compteur
AFicionado

Score contributif : 185

8 Posté le 20/06/2018 à 08:35:14Lien direct vers ce postSignaler un abus
au regard de la photo que m'a envoyé mon batteur il semble que ce soit le fusible cette fois-ci ouf !
non en fait je disais que les deux fois ou j'ai sortie l'ampli du studio il etait tombé en rade mais sinon dans le studio il n'y a jamais de soucis.
bref je vais commander des fusible sur Amazon et les prendre temporisés car il me semble que c'est conseillé
mais si ca recommence je ferais un tour chez mon réparateur
SPUD sound design et+

latole

membre non connecté
latole
4301 posts au compteur
Squatteur d'AF

Score contributif : 493

9 Posté le 20/06/2018 à 09:54:29Lien direct vers ce postSignaler un abus
Le modèle de fusible est généralement indiqué près du porte- fusible. D'après le schématique ce serait une 1 ampère temporisé.
Si déjà c'est le bon fusible qui est en place, il n'y a aucune raison pour que la panne ne se reproduise plus avec un nouveau fusible.

Je ne comprend pas très bien ce que tu veux dire quand tu dis qu'il tombe en panne en " le sortant du studio. "

Ce n'est pas de le sortir qui peut être la cause c'est l'utilisation.
Par exemple, si en studio tu l'utilises à bas volume et qu'à l'extérieur c'est à haut volume, le problème viendrait de là si il y a un problème de lampes de puissance ou de bias pour ne mentionner que les plus souvent rencontrés.

Ou le fait que l'ampli soit malmené ( heurté ) pendant le transport et que des contacts soit intermittents , oui ça peut causer un problème.




Revenir en haut de la page