• J'aime
  • Tweet
  • Partager
  • Mail

Problème capteur LGXT

 
AuteursMessages

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

1 Posté le 22/03/2020 à 08:49:51
Bonjour à tous,

J'ai besoin de votre aide car j'ai un souci avec le capteur corde de RE sur ma LGXT.
Depuis quelques jours, alors que je n'ai rien changé sur mon GR-55, le niveau de sortie sur la corde de RE est beaucoup plus faible que sur les autres et au casque j'entends en fond un très léger grésillement quand je joue cette corde.
Pourriez-vous me guider afin d'essayer d'identifier le problème. J'aimerais voir si cela viens du cable ou des capteurs hexaphoniques sur les pontets ou bien autre chose au niveau de l'électronique.
Merci beaucoup!

guiletto

offline
guiletto
109 posts au compteur
Posteur AFfiné

Score contributif : 200

2 Posté le 22/03/2020 à 10:43:09
Dans un premier temps, si tu as la possibilité, essaie avec un autre câble.
Si c'est pareil, il pourrait s'agir des capteurs.
Sur la mienne j'ai un problème de capteur piezzo dernièrement. Le signal de la corde mi aigue est tout faible.

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

3 Posté le 22/03/2020 à 11:27:08
Oui c'est exactement comme toi, le signal sur ma corde de ré est très faible comparé aux autres cordes.
Ca m'embête d'acheter un autre cable juste pour tester mais bon...

dsy

offline
dsy
3938 posts au compteur
Squatteur d'AF

Score contributif : 436

4 Posté le 22/03/2020 à 11:33:57

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

5 Posté le 22/03/2020 à 11:58:13
Oui je pensais plus à ça que le câble mais c’est vrai qu’avant de me lancer et essayer de trouver où je peux en acheter un ce serait plus simple de tester avec un autre câble.
Si quelqu’un est en région toulousaine et peut m’en prêter un (quand on pourra sortir à nouveau évidemment) ou si quelqu’un peut m’en envoyer un par la poste et je paie bien sûr les frais d’envoi.
Merci

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

6 Posté le 22/03/2020 à 13:16:42
Citation de dsy :
Peut-être les pontets ?
https://fr.audiofanzine.com/autre-guitare-electrique-solid-b/godin/signature-series-lgx-sa/forums/t.270091,sos-probleme-de-sons-capteur-piezo.html


Merci pour lien au fait. Je viens de le lire plus en détail et un membre du forum suggère de démonter le pontet et voir si le cable est bien soudé.
Je vais déjà faire ca...

[ Dernière édition du message le 22/03/2020 à 13:17:04 ]

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

7 Posté le 22/03/2020 à 15:33:12
Bon ben problème réglé!
C'était exactement le même souci que ce que la personne a posté dans l'autre thread (un grand merci à toi dsy pour m'avoir indiqué ce fil de discussion).
J'ai enlevé le capot du pontet et le fil était dessoudé...une petite soudure bien propre et ca remarche impec.
C'est quand meme dingue j'avais décidé de faire un peu de tri/ménage dans mon matos et avant de mettre l'annonce pour vendre la LGTX je l'ai juste branché un coup histoire de vérifier que tout était ok et là j'ai ce problème de soudure alors qu'elle marchait impec la semaine dernière :facepalm:

Bref merci pour vos réponses je vais pouvoir publier mon annonce :bravo: (je vends un GR-55 aussi si jamais ca intéresse quelqu'un).



guiletto

offline
guiletto
109 posts au compteur
Posteur AFfiné

Score contributif : 200

8 Posté le 22/03/2020 à 16:21:42
Cool, bonne nouvelle pour toi !
Tu penses que pour mon problème de piezzo ca pourrait être la même chose ou c'est le piezzo en lui même défectueux ?

[ Dernière édition du message le 22/03/2020 à 16:22:22 ]

eric_h

offline
eric_h
650 posts au compteur
Posteur AFfolé

Score contributif : 159

9 Posté le 22/03/2020 à 16:24:53
Ça y ressemble en tout cas.
Tu as testé avec le câble midi si tu as le même souci avec les sons synthe ?

guiletto

offline
guiletto
109 posts au compteur
Posteur AFfiné

Score contributif : 200

10 Posté le 22/03/2020 à 16:27:06
Non car je n'ai plus ce câble depuis que je n'utilise plus le midi.
Revenir en haut de la page