Behringer Ultragain Pro-8 Digital ADA8000
+
Behringer Ultragain Pro-8 Digital ADA8000

Ultragain Pro-8 Digital ADA8000, Convertisseur A/N N/A de la marque Behringer appartenant à la série Ultragain.

  • J'aime
  • Tweet
  • Partager
  • Mail

mon ada8000 est cuit ?

 
AuteursMessages

babaorum

offline
babaorum
6727 posts au compteur
Je poste, donc je suis

Score contributif : 2 977

1 Posté le 02/12/2016 à 20:32:29
J'ai essayé avec ma carte son en maître je n'obtient rien de rien (le voyant sync de l'ada8000 ne s'allume pas)
Avec l'ada8000 en maître ça fonctionne uniquement sur la sortie 01 ?! dès que je branche coté carte son une autre entrée que la 1 venant de l'ADA ce sont des craquements immondes ... :beurk:

Ideal-Sound -

Single >> Starting-Blocks -- Soundtrack : Carrie Mathison  --  Westworld_Spitfire Scoring Contest : Westworld

[ Dernière édition du message le 02/12/2016 à 22:23:28 ]

babaorum

offline
babaorum
6727 posts au compteur
Je poste, donc je suis

Score contributif : 2 977

2 Posté le 03/12/2016 à 11:01:19
bah j'ai testé dans tous les sens les deux I/O adat de ma carte son, en esclave en maitre avec différentes latences ... je ne sais pas si ce sont les I/O adat de ma carte son ou l'ADA mais je soupçonne fortement l'ADA donc je vais me commander un ADA8200 et si ça marche l'autre ADA8000 ira à la déchetterie ...

Ideal-Sound -

Single >> Starting-Blocks -- Soundtrack : Carrie Mathison  --  Westworld_Spitfire Scoring Contest : Westworld

[ Dernière édition du message le 03/12/2016 à 11:01:48 ]

Shamk

offline
Shamk
6548 posts au compteur
Je poste, donc je suis

Score contributif : 3 560

3 Posté le 06/12/2016 à 12:36:00

J'ai eu le même problème, c'est la maladie des ADA8000 : les connecteurs toslink sont à changer !

 ----------

SoundCloud - Youtube - Facebook

babaorum

offline
babaorum
6727 posts au compteur
Je poste, donc je suis

Score contributif : 2 977

4 Posté le 06/12/2016 à 18:49:42
ben j'ai commandé un ADA8200

Ideal-Sound -

Single >> Starting-Blocks -- Soundtrack : Carrie Mathison  --  Westworld_Spitfire Scoring Contest : Westworld

Papy Pom'

offline
Papy Pom'
1150 posts au compteur
AFicionado

Score contributif : 424

5 Posté le 24/11/2020 à 08:51:10
Je UP pour eviter d'ouvrir un autre sujet, car j'ai surement le meme probleme.
Mon ADA800 (en slave d'une motu 8m) n'envoie plus que des craquements vers la carte son, et pareil pour les sorties (j'utilise le ADA800 pour driver un subwoofer dans un systeme 8.1), j'ai regarde partout, change beaucoup de parametres, remplace tous les cables, rien n'y fait, il me semble que c'est simplement le ADA800 qui deconne... une idee?

merci :)

pstcho

offline
pstcho
1749 posts au compteur
AFicionado

Score contributif : 20

6 Posté le 24/11/2020 à 08:57:18
regarde si le switch master slave adat word clock qui se trouve a cote des prises adat deconne pas, essaye de le changer de positions plusieurs fois

j'imagine que tu as bien regarde que ton ada recois bien l'horloge de la motu... il est Locked?

Papy Pom'

offline
Papy Pom'
1150 posts au compteur
AFicionado

Score contributif : 424

7 Posté le 24/11/2020 à 11:05:28
J'ai bien switche entre les differents modes, rien n'y fait. Le switch fonctionne, les craquements stoppent (et tout le son) ou alors changent un peu (sur certaines positions ils se melangent avec le son).
L'horloge de la motu fonctionne avec d'autre matos donc j'ecarte la clock qui deconne. Mais si les connecteurs ont tendance a buguer sur cette machine, vaut peut etre mieux la changer, elle aura servi dix ans apres tout...
Revenir en haut de la page