• J'aime
  • Tweet
  • Mail

Problème voie A

 
  • Signaler un abus
AuteursMessages

pixel08

membre non connecté
pixel08
334 posts au compteur
Posteur AFfamé

Score contributif : 82

1 Posté le 22/04/2011 à 19:00:45Lien direct vers ce postSignaler un abus
Bonjour, depuis ce matin j'ai un problème relativement important, que j'ai identifié comme venant très certainement de la Audio 4, et plus précisément de la voie A.

Pour plus de détails : https://fr.audiofanzine.com/vinyle-dj/technics/SL-1210-MK2/forums/t.453099,probleme-1210-avec-traktor-scratch-duo.html

En résumé, le son qui sort de la voie A est dégueu...
J'ai la carte depuis maintenant moins d'un an, y a t-il une garantie ?
Que puis-je faire pour la faire jouer, si oui ?

Good Music, Makes Good People !

Vends 2 DN-S1200 !

Greg L-Zass

membre non connecté
Greg L-Zass
3614 posts au compteur
Squatteur d'AF

Score contributif : 1 740

2 Posté le 22/04/2011 à 19:33:30Lien direct vers ce postSignaler un abus
Citation :
Que puis-je faire pour la faire jouer, si oui ?


Contacter le revendeur.

pixel08

membre non connecté
pixel08
334 posts au compteur
Posteur AFfamé

Score contributif : 82

3 Posté le 22/04/2011 à 19:37:25Lien direct vers ce postSignaler un abus
C'est directement chez NI.. Mon anglais n'est pas assez bon pour expliquer mon soucis, je peux rédiger en francais?

Good Music, Makes Good People !

Vends 2 DN-S1200 !

pixel08

membre non connecté
pixel08
334 posts au compteur
Posteur AFfamé

Score contributif : 82

4 Posté le 22/04/2011 à 20:28:45Lien direct vers ce postSignaler un abus
J'ai tout désinstallé et réinstallé, refait toutes les mises à jour une par une, et sa remarche nickel !
Ouf !

Good Music, Makes Good People !

Vends 2 DN-S1200 !

Revenir en haut de la page