Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
M-Audio Delta Audiophile 24/96
Photos
1/136
M-Audio Delta Audiophile 24/96

Carte son interne PCI/ISA de la marque M-Audio appartenant à la série Delta.

Sujet Problème de config Audiophile 24/96. Tests de synchro

  • 15 réponses
  • 6 participants
  • 1 074 vues
  • 1 follower
Ultrabrite

Ultrabrite

602 posts au compteur
Posteur AFfolé
Premier post
1 Posté le 20/01/2004 à 22:27:24
Salut à tous,

Je suis bien emmerdé, je n'arrive même pas à passer le test de synchro
de cubase alors que même la carte son de ma carte mère le fait.

D'ou ca vient ?? je suis en latence de 1024, horloge mère de la carte.

Je voit vraiment pas
Aidez moi !! Merci

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Gam

Gam

5362 posts au compteur
Je poste, donc je suis
2 Posté le 21/01/2004 à 00:27:46
Salut,
C'est Pas grave
Ces drivers sont là au cas ou tu n'a pas de drivers Asio 2.
Donc dans Cubase tu change les drivers avec ceux de ta carte.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Gam

Gam

5362 posts au compteur
Je poste, donc je suis
3 Posté le 23/01/2004 à 11:37:49
Au fait tu as quel version des drivers ?
Pcq avec les 5.10.00.36
ça me le fait aussi :furieux:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

sophy_b

sophy_b

338 posts au compteur
Posteur AFfamé
4 Posté le 27/01/2004 à 20:37:37
Autre possibilité pour crasher a la synchro MME : les drivers VIA..
J'ai remarqué que sous windows 2000 le driver 4 en 1 de VIA ne suffit pour avoir une bonne configuration IDE, il faut impérativement ajouter le driver "IDE miniport driver" pour avoir un son correcte et pas de perte de synchro... En fait sans cela je me demande si Windows prend en compte réellement l'UDMA... enfin c'est assez étrange...

Voilà, si ca peut aider... car les problemes de craquements et de synchro sont courants avec les chipsets VIA, j'en ai bien profité d'ailleurs :furieux:

J'ai pas eu plus de problemes (ni moins..) avec le nouveau driver de la carte...

Sophy_b << 100 % pure pêche (sans sucre ajouté ni conservateur) >>
Sophy_b << 100 % pure pêche (sans sucre ajouté ni conservateur) >>

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Gam

Gam

5362 posts au compteur
Je poste, donc je suis
5 Posté le 05/02/2004 à 11:40:41
Salut pour ton doute sur l'udma, passe en mode PIO et tu vera la différence.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

tterrien

tterrien

11 posts au compteur
Nouvel AFfilié
6 Posté le 14/02/2004 à 13:16:02
Bonjour ... je rencontre actuellement exactement le meme probleme sur cubase sx et ma delta audiophile ... perte de syncro lors du test asio/mme ... j'ai essayé plein de tailles de buffer, les deux derniers drivers etc etc ... et j'ai toujours cette perte, j'ai meme installé ce driver via dont on parle plus avant ... qu'est ce qui m'aurait échappé? :??: ...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Gam

Gam

5362 posts au compteur
Je poste, donc je suis
7 Posté le 14/02/2004 à 13:20:25
Tu as quel drivers ?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Anonyme

Anonyme

Ce membre n'existe plus
8 Posté le 14/02/2004 à 13:21:26
Je l'ai déja signalé dans un autre tread,et comme le dit GAM

Citation : Salut,
C'est Pas grave
Ces drivers sont là au cas ou tu n'a pas de drivers Asio 2.
Donc dans Cubase tu change les drivers avec ceux de ta carte


ce test ne sert à rien!!!!!!!!si t'a un driver ASIO d'origine sur ta carte son....il ne sert qu'a tester un espèce d'adaptateur ASIO/ MME ou DX..

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

tterrien

tterrien

11 posts au compteur
Nouvel AFfilié
9 Posté le 14/02/2004 à 13:25:25
Le driver que g est le dernier pour windows 2000 version 36 final ...
mais donc si ce test ne sert a rien, pkoi ai-je ces craquements lorsque j'utilise des controlleurs en midi? car a la fin du test, lorsqu'il echoue ce message apparait: "le test a echoué, la syncro midi/audio risque d'etre instable ... ?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Gam

Gam

5362 posts au compteur
Je poste, donc je suis
10 Posté le 14/02/2004 à 13:28:54
C'est une bousse les derniers drivers. Au début je me suis dis ma config n'est pas stable, après formatage et installation clean. Pareil.
Moi je suis revenu aux 5.10.00.29.
Du coup plus de soucis :bravo:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.