Se connecter
Se connecter

ou
Créer un compte

ou

Sujet oui mais......

  • 2 réponses
  • 2 participants
  • 377 vues
  • 1 follower
1 oui mais......
Comment puis je faire pour eviter se pb , j ai lu sur la FAQ de guillemeot qu il existait un patch chez www.via.com.tw pour corriger ca mais je ne l ai pas trouvé donc si vous connaissez le nom de ce patch je suis preneur !!!
@+
2
generalement , quand tu installes , on te demandes de redemarrer . mais si tu eteinds puis redemarre , tu as plus de chance que la isis soit detectée , que si l'ordi redemarre windows sans extinction .
3
Hello ,
C est encore moi et ma ISIS bon pour ceux qui ont deja lu mes post ; en fait j ai trouvé le pb c est a cause d une self qui est morte sur la carte ( la L8 si je me souvient bien , elle se trouve entre l extrmité ou on vis la carte et la fiche d insertion ds le port pci ...) donc soit ce pbm empeche d utiliser le rack donc je decide de chager de carte mere de pros et de dd et de reinstaller ma ch'tite cartounette et puis la je ne peut pas , donc j a bien enlevé tout ce qu il fallait a prpoos de la cartre son integré .inf et desactivé ds le bios mais rien n y fait , elle n est pas detecté ds le panneau de config , la premiere fois que j ai demarré avec il l a bien reconnu mais je n avait pas les drivers sous la main donc j ai annulé l operation et depuis impossible de la reinstaller !!!
J ai ensuite reinstallé les drivers et tout , je les ai enlevés , la carte aussi , remit mais rien !!!!!
Si vous aviez qlques conseil ca serait sympa .
config:msi turbo2+xp 1600+dd 40G0+128 sdram+win98se

PS:Si qlqu un a une self de 1.1mH je suis preneur (il me semble que c est ca la valeur , si qlqu un peut confirmer ?? ) !!
@+