Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problèmes banques de son avec le mk 461 c

 
AuteursMessages

bebop

offline
bebop
109 posts au compteur
Posteur AFfiné

Score contributif : 179

1 Posté le 24/06/2007 à 10:42:56
:bravo: Bonjour à tous. Voici mon problème: je n'arrive pas à faire défiler la banque de sons avec les boutons - et +. Y-a-t-il un moyen d'y remédier ? comment ?

J'ai déjà fait un reset complet mais cela ne semble pas affecter cette fonction. Merci pour vos conseils et aide. :bravo: :bravo:

plaf

offline
plaf
711 posts au compteur
Posteur AFfolé

2 Posté le 26/06/2007 à 00:09:15
Et si tu fais "global channel" et que tu tapes le numéro de la banque que tu veux, ça ne marche pas ?

bebop

offline
bebop
109 posts au compteur
Posteur AFfiné

Score contributif : 179

3 Posté le 30/06/2007 à 06:38:56
Quand je tape sur le bouton program, je peux changer le preset de son. Cependant la fonction +- devrait permettre de changer de preset de son, ce qu'il ne fait pas. Et ceci est mon problème :((( :((( :((( :(((. Apparemment chez m-audio le tekkie ne connait pas ce produit :oo: :oo: :oo:

plaf

offline
plaf
711 posts au compteur
Posteur AFfolé

4 Posté le 30/06/2007 à 18:03:40
Il me semble que c'est expliqué dans la doc, en tout cas je me souviens de l'avoir utilisé ce +/-

bebop

offline
bebop
109 posts au compteur
Posteur AFfiné

Score contributif : 179

5 Posté le 01/07/2007 à 13:35:53
Dans la doc il n'est mentionné que ce que cela fait :non: mais je n'ai pas trouvé comment assigner ce + et ce - avec le changement de programme. Et il me semble que si je fais un reset de config, je devrais retrouver les réglages d'origine. Et c'est là que j'ai ce prob :8) :8)
Revenir en haut de la page