dbx 160 xt
+
dbx 160 xt
  • J'aime
  • Tweet
  • Partager
  • Mail

DBX 160 XT qui ne fonctionne qu'en mode esclave

 
  • Signaler un abus
AuteursMessages

Benny Powers

membre non connecté
Benny Powers
68 posts au compteur
Posteur AFfranchi

Score contributif : 80

1 Posté le 29/11/2019 à 18:54:13Lien direct vers ce postSignaler un abus
Bonjour,
j'ai deux DBX 160 XT dont un ne fonctionne qu'en mode esclave (controlé par le premier en mode link).
Quand je l'utilise seul pas de compression.
Une idée d'ou pourrait venir le souci ? je pensais a un potentiomètre un truc du genre étant donné qu'il fonctionne bien quand les paramètres sont controlés par le premier mais je ne sais pas trop comment trouver la pièce exacte qui fait défaut.. si quelqu'un a déjà eu ce souci ou peut m'aiguiller

Merci d'avance :)

Ben

rroland

membre non connecté
rroland
24067 posts au compteur
Modérateur thématique

Score contributif : 3 141

2 Posté le 29/11/2019 à 20:34:39Lien direct vers ce postSignaler un abus
Quand il est utilisé seul, tu désactives bien la touche « slave »?

Benny Powers

membre non connecté
Benny Powers
68 posts au compteur
Posteur AFfranchi

Score contributif : 80

3 Posté le 30/11/2019 à 09:54:38Lien direct vers ce postSignaler un abus
oui oui !
Le souci vient bien du compresseur après d'ou exactement...
Je pourrait changer la pièce défectueuse sans probleme mais il faudrait que quelqu'un puisse m'aider à l'identifier.

Benny Powers

membre non connecté
Benny Powers
68 posts au compteur
Posteur AFfranchi

Score contributif : 80

4 Posté le 06/12/2019 à 11:08:17Lien direct vers ce postSignaler un abus
up!!! personne ? :(
Revenir en haut de la page