Marshall ED-1 The Compressor
+
Marshall ED-1 The Compressor

ED-1 The Compressor, Compresseur / sustainer Guitare de la marque Marshall appartenant à la série Effects.

  • J'aime
  • Tweet
  • Partager
  • Mail

Problèmes de Larsenes

 
AuteursMessages

polopays

offline
polopays
5 posts au compteur
Nouvel AFfilié

1 Posté le 02/04/2007 à 19:02:35
Salut a tous,

j'ai acheté la ED-1 il y a quelque mois maintenant ces derniers temps elle larsene de façon insuportable...
Au début je n'avais pas du tout ce problème ce n'est que depuis que j'ai déscendu mon matos a la cave (ou il fait beaucoup plus froid) que je suis confroté à ce petage de tympan :fache:
De plus depuis le début elle émet une sorte de vrombisement sourd même en son claire mais sa c'est p-e plus normal...
Voila je me demandais donc si j'était le seul a avoir ces problème, si le changement d'environement pourait causer les larsenes et si vous aviez des solutions a mes problèmes :???:

Merci d'avance pour toute les réponses

keltic29

offline
keltic29
162 posts au compteur
Posteur AFfiné

Score contributif : 361

2 Posté le 02/04/2007 à 19:25:00
Salut !
Question idiote : elle est humide la cave ?
A) si c'est la pédale qui ronfle :
- si c'est un problème d'humidité : la poser sur un radiateur pour qu'elle sèche. J'ai l'air de dire des conneries, mais non après tout, l'humidité est une cause de panne.
B) C'est peut-être un câble qui fait ronfler :
- contrôler les câbles avec et sans pédale
C) est-tu sûr que le problème vient bien de la pédale ?

D'autres solutions avec d'autres posteurs ?
Kenavo !

polopays

offline
polopays
5 posts au compteur
Nouvel AFfilié

3 Posté le 02/04/2007 à 21:43:42
La cave était effectivement fort humide avant mais maintenant je pense que sa va enfin je vais toujours essayer de la faire secher...
Je suis certain que cela vient de la pédale car je n'ai le problème que lorsque je l'enclanche... Le reste du temp que se soit en son claire ou en disto je n'ai aucun problème...

Merci beaucoup je vais essayer de la faire secher et p-e quand même tester avec d'autre cable on sdait jamis :) :bravo:

ProgTony

offline
ProgTony
89 posts au compteur
Posteur AFfranchi

Score contributif : 142

4 Posté le 02/04/2007 à 21:46:08
J'ai le même problème (mais EXACTEMENT le même :8O: ) avec ma HomeBrew Compressor Retro!

Si tu trouves une solution dis le!

J'essaie de mon côté
-"Et la Mère, fermant le livre du devoir, s'en allait satisfaite et très fière sans voir dans les yeux bleux et sous le front plein d'éminences, l'âme de son enfant livrée aux répugnances..." -Rimbaud

polopays

offline
polopays
5 posts au compteur
Nouvel AFfilié

5 Posté le 05/04/2007 à 13:57:05
Je viens de penser est-ce-que ça pourrais venir du fait que mon ampli n'est pas brancher a une prise de terre???
Pasqu'en disto j'ai également un leger vrombissement et on m'avait dit que ça pouvais venir de la prise...
Donc voila je me demandais si tou ne venais pas peut-être de la finalement :???: :???: :???:

Anonyme

offline
sstan
Ce membre n'existe plus

Score contributif : 659

6 Posté le 05/04/2007 à 14:01:17
On dit LARSEN, pas larsene, sinon c'est trop lupin pour être crédible...

Ok je :fleche:

sade

offline
sade
3216 posts au compteur
Squatteur d'AF

Score contributif : 829

7 Posté le 05/04/2007 à 14:07:13
Sstan, tu m'as devancé! :bravo:

keltic29

offline
keltic29
162 posts au compteur
Posteur AFfiné

Score contributif : 361

8 Posté le 30/05/2007 à 23:10:53
Question :
Le problème de ronflette a été résolu ?
Si oui, c'était quoi la cause ?

polopays

offline
polopays
5 posts au compteur
Nouvel AFfilié

9 Posté le 31/05/2007 à 09:42:32
Non hélas le problème n'est pas résolu (je n'ai plus eu beaucoup le temps de m'en occuper)

Mais on va refaire l'instalation élécrique dans la dite cave bientôt et si sa arrange le problème je m'empresserai de transmettre la bonne nouvelle :clin:
Revenir en haut de la page