• J'aime
  • Tweet
  • Mail

hp panel......

 
  • Signaler un abus
AuteursMessages

stonefire

membre non connecté
stonefire
27 posts au compteur
Nouvel AFfilié

Score contributif : 75

1 Posté le 17/11/2017 à 15:02:16Lien direct vers ce postSignaler un abus
Bonjour
Avant de tester les sorties cables du cable général (le gros gris qui va rentrer dans la panneau vumetre)
ET etant donné que le hp ne semble pas fonctionner (j'ai pourtant tout essayé) je me demande si j'ai pas oublié quelque chose dans ma manip .....(tout est possible) .Alors pourriez vous me donner le "truc" qui pourra me donner une conclusion définitive de panne (ou pas).....?
MERCI!

stonefire

membre non connecté
stonefire
27 posts au compteur
Nouvel AFfilié

Score contributif : 75

2 Posté le 17/11/2017 à 22:26:14Lien direct vers ce postSignaler un abus
Non?
autrement dit ,personne ne sait faire fonctionner les hp?..............................................................................................................................................

stonefire

membre non connecté
stonefire
27 posts au compteur
Nouvel AFfilié

Score contributif : 75

3 Posté le 19/11/2017 à 12:48:18Lien direct vers ce postSignaler un abus
Rebonjour
J'ai peut etre une panne.Il ne s'agit pas d'un mec qui découvre la studer169 ,(le bleu qui ne sait meme pas sortir les canaux en pfl) ....j'aimerais juste avoir un autre moyen de vérif pour ces hp ....Vous comprenez?
MERCI

stonefire

membre non connecté
stonefire
27 posts au compteur
Nouvel AFfilié

Score contributif : 75

4 Posté le 27/11/2017 à 07:52:34Lien direct vers ce postSignaler un abus
réparé........apres de longue recherche,mauvais positionnement des deux cables modules ,derriere le b25 du panel.......na!:fache:
Revenir en haut de la page