Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Tascam FW-1884
Photos
1/306
Tascam FW-1884

Sujet Pas de son sur Portable

  • 2 réponses
  • 2 participants
  • 503 vues
  • 1 follower
spangines

spangines

173 posts au compteur
Posteur AFfiné
Premier post
1 Posté le 13/12/2004 à 17:27:53
Bonjour messieur,

peut etre pourriez vous m'aider, je ne comprend pas mon pb.
J'ai un ordinateur fixe avec carte FW additionnel ou tout fonctionne bien, voire extrement bien et je suis tres content!!!

Mais je viens d'acheter une carte PCMCIA FW+USB2 pour mon portable, un IBM T22.
Format et reinstall d'XP, pilotes et SP1 sans pb.

j'install la tascam et j'eteins le pc, je plug lacarte, redemarre et la et bien je configure la carte, demarre Cubase SL les faders bouge bien au demarrage et apres rien, pas de son, pas de mouvement des faders.

si je bouge le fader dans Cubase le fader de la tascam bouge mais pas l'inverse!!! et au niveau de cunbase je met la lecture et les vu metres des pistes ne bouge pas non plus...

HELP!!!! :oo:

Merci!

PS, je risque de ne pas repondre dans les 2jous qui suivent car je n'aurais pas internet, mais je reviens des jeudi...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Kopeck

Kopeck

111 posts au compteur
Posteur AFfiné
2 Posté le 16/12/2004 à 20:51:54
Salut,

Réessaye, surveille le voyant Firewire de ta Tascam. Si il clignote au bout d'un moment ou qu'il s'éteind, cela veut dire que la connexion FireWire a décroché.

Dans ce cas, vérifie que tu as bien les dernieres MAJ sur tes drivers (Tascam /carte Firewire).

Assure-toi aussi que tu n'aies que du FireWire 400 de branché sur ta carte quand tu travailles avec la FW-1884: pas de FW800 ni de USB2.0 car cela peut provoquer des désyncronisations.

Good luck!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

spangines

spangines

173 posts au compteur
Posteur AFfiné
3 Posté le 16/12/2004 à 22:22:40
Le voyant FW reste eclaire tout le temps, il ne clignote pas!!

Et pour la carte c'est bien en FW 400 et j'ai essaye avec et sans periph USB 2.0 connecte sur la carte, pareil!!

Merci de t'interresse!!

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.