• J'aime
  • Tweet
  • Partager
  • Mail

Problème avec la nappe reliant le dd...

 
AuteursMessages

Merluche

offline
Merluche
620 posts au compteur
Posteur AFfolé

Score contributif : 122

1 Posté le 13/09/2012 à 14:30:55
Bonjour, nouvel acquéreur d'un d-108 et même de deux dont un ne marche pas !

Quand on l'ouvre et qu'on débranche la nappe (espèce de multi fil blanc) qui relie le circuit au DD, on met le Fostex sous tension et le disque se met à tourner (au bruit).
Par contre si la nappe est branchée, il ne veut pas se mettre en route (le dd).
Incidence : La télécommande ne s'allume pas...

J'ai appelé un réparateur ce matin, il ne prends pas les Fostex car seinheser les fait galérer niveau pièces.....
Il m'a suggéré d'interchanger mes deux dd voir si ça marche...
Mais vu qu'il tourne sans la nappe branchée, je me dis que ça ne vient pas de lui....?

Des tuyaux, des infos....? Merci !
Sinon, dans le genre vraiment newbie, voici un post auquel j'attends une réponse avant d'acheter la cablasse... : https://fr.audiofanzine.com/dtd/forums/t.507310,newbie-du-dtd-is-back-quels-cables-rca.html Merci les Fostexman ! :bravo:

https://soundcloud.com/otusdub

starac

offline
starac
3 posts au compteur
Nouvel AFfilié

2 Posté le 13/09/2012 à 17:06:52
Bjr,
Le fait que ton hdd débranché tourne ne prouve pas qu'il fonctionne.

Ce que je ferais moa :

1 Vérifie le sens du câble (par rapport à celui qui fonctionne). Normalement tu ne peux pas le mettre à l'envers mais bon.

2 Sur le disque tu as à l'arrière des petits "cavaliers". Vérifie qu'ils soient positionnés de la même manière que celui qui marche.

3 Vérifie que les deux disque soient tous les deux des disque "IDE" (s'ils ont la m^me connectique à l'arrière ça devrait être bon)

4 Prend le disque qui ne marche pas et met le dans ton D108 qui fonctionne.
>s'il marche c'est que ce n'est pas lui

> s'il ne marche pas c que tu as ton disque hs ou mal configuré(voir cavaliers)

5 Fait la manip inverse mets le disque qui fonctionne dans le d108 où ça ne fonctionne pas
> si ça ne marche pas c que c'est ton d108 qui ne fonctionne mal (vérifier le câble).

Merluche

offline
Merluche
620 posts au compteur
Posteur AFfolé

Score contributif : 122

3 Posté le 13/09/2012 à 17:16:27
Ok, merci, je vais essayer tout ça.... Si déja j'arrive à faire marcher celui qui est censé (marcher) !https://img.audiofanzine.com/images/audiofanzine/interface/smileys/icon_facepalm.gif

https://soundcloud.com/otusdub

starac

offline
starac
3 posts au compteur
Nouvel AFfilié

4 Posté le 13/09/2012 à 17:18:01
Ok le mieux est de le formater. C'est le meilleur test. Procédure décrite dans la doc.

Merluche

offline
Merluche
620 posts au compteur
Posteur AFfolé

Score contributif : 122

5 Posté le 06/12/2012 à 10:00:55
Bon, ben voila, j'ai un peu tout testé... Echange de DD, mis celui qui ne marche pas dans le Fostex qui marche et là, ça marche. A l'inverse, mis celui qui fonctionne dans le Fostex qui ne marche pas... Ben toujours pas !
Je pense que du coup ça vient de la bête... Problème, rien ne semble grillé ou quoi que ce soit...
Le réparateur du coin n'est pas fan de Senheiser car il n’envoie pas les pièces pour Fostex....
Impasse ? Merci !

https://soundcloud.com/otusdub

Merluche

offline
Merluche
620 posts au compteur
Posteur AFfolé

Score contributif : 122

6 Posté le 07/12/2012 à 12:17:41
Du coup je recherche un réparateur dans la région de Montpellier. Si quelqu'un a une adresse se serait sympa de faire tourner.... :bravo:

https://soundcloud.com/otusdub

Revenir en haut de la page