Boss AC-3 Acoustic Simulator
+
Boss AC-3 Acoustic Simulator
  • J'aime
  • Tweet
  • Mail

Bruit parasite

 
  • Signaler un abus
AuteursMessages

88 fingers louie

membre non connecté
88 fingers louie
33 posts au compteur
Nouvel AFfilié

Score contributif : 46

1 Posté le 03/09/2011 à 19:33:16Lien direct vers ce postSignaler un abus
Salut!

J'ai un soucis avec cette pedale qui produit enormement de bruit parasites... Est-ce normal? J'ai vu plein de bons commentaires sur les avis alors que dans mon cas je la trouve injouable. Seul solution : baisser le top.

Voilà, si quelqu'un peut me renseigner ca serait super

Merci d'avance
You drink you drive you spill ...

dyer maker

membre non connecté
dyer maker
309 posts au compteur
Posteur AFfamé

Score contributif : 164

2 Posté le 03/09/2011 à 19:56:06Lien direct vers ce postSignaler un abus
Salut,

la première chose à faire dans ce cas est de vérifier les câbles, la proximité d'appareil qui peuvent faire parasite... mais je pense que c'est surtout le caractère de la pédale qui pose problème, le bruit que tu entends est de toutes façons là, mais c'est la simulation qui le met plus en avant, enfin c'est juste une hypothèse. Un simulateur de guitare acoustique rajoute beaucoup d'aigus à une fréquence qui est normalement atténuée par les amplis.

88 fingers louie

membre non connecté
88 fingers louie
33 posts au compteur
Nouvel AFfilié

Score contributif : 46

3 Posté le 04/09/2011 à 09:09:55Lien direct vers ce postSignaler un abus
Ca va pas etre si simple d'en trouver la source.... Au fait il y a aussi un bruit soudain quand j'attaque mes cordes, comme si je tappais sur la caisse d'une gratte seche... Comme si ca saturait.

Je vais essayer d'isoler la pedal du board. Merci
You drink you drive you spill ...

damleg

membre non connecté
damleg
2 posts au compteur
Nouvel AFfilié

Score contributif : 27

4 Posté le 04/09/2011 à 12:48:18Lien direct vers ce postSignaler un abus
Pour info, j'ai le même problème de bruit parasite avec ma pédale. Et lorsque je l'avais essayé en magasin, il y était déjà. A ce moment là, je pensais que c'était un problème de connectique ou d'usure avancée de la pédale laissée en libre essai... mais dyer maker doit avoir raison, au final, ça doit être le caractère de la pédale.

88 fingers louie

membre non connecté
88 fingers louie
33 posts au compteur
Nouvel AFfilié

Score contributif : 46

5 Posté le 04/09/2011 à 15:21:52Lien direct vers ce postSignaler un abus
Moi aussi, dès que je l'ai eu ca faisait ca... Mais j'ai vu des tests sur youtube où il n'y avait pas de bruits parasites, meme avec le bouton top assez elevé. C'est dommage car c'est a la mi course que l'on le grain recherché... Il va falloir un nose supresseur avec ca...
You drink you drive you spill ...

[ Dernière édition du message le 04/09/2011 à 15:22:55 ]

Green_Pintade

membre non connecté
Green_Pintade
254 posts au compteur
Posteur AFfamé

Score contributif : 241

6 Posté le 30/10/2013 à 13:38:22Lien direct vers ce postSignaler un abus
Petit déterrage car j'ai le même problème, une espèce de saturation, quand j'attaque un peu fort et pas sur toutes les positions de micros .. une idée ? on dirait un problème de niveau de sortie ... comprends pô !
Merci d'avance,
:bravo:
tuT
Revenir en haut de la page