Fender Eric Clapton Stratocaster
+
Fender Eric Clapton Stratocaster

Eric Clapton Stratocaster, Guitare de forme SC de la marque Fender appartenant à la série Eric Clapton.

  • J'aime
  • Tweet
  • Partager
  • Mail

Probleme sur Fender Eric Clapton

 
AuteursMessages

I z o n

offline
I z o n
85 posts au compteur
Posteur AFfranchi

Score contributif : 135

1 Posté le 15/12/2006 à 20:41:30
Bonjour,
j'ai un énorme problème sur ma Fender Eric Clapton :

Une fois la guitare branchée sur mon ampli, parfois le son s'arrête, comme si le volume était coupé ou réduit.
Quand je tapote sur la plaque de la guitare, le son revient ou est entrecoupé.
Ce phénomène se produit aussi lorsque je change de micros sur le sélecteur 5 positions.

Cela vient sûrement du pré ampli intégré ou des micros, du sélecteur,… ???
En tout cas cela ne provient pas de la pile car je l’ai changée il y a 2 jours.
La pile est neuve et la guitare en parfait état, elle a 2 ans.

Quelqu’un a t-il une idée ???
Quelqu’un sait il d’ou ça vient ???
Aider moi SVP SVP SVP

:(( :(( :(( :(( :(( :(( :(( :(( :(( :(( :(( :((

The Knight who says Ni !

offline
The Knight who says Ni !
2417 posts au compteur
AFicionado

Score contributif : 22

2 Posté le 17/12/2006 à 13:29:45
Pour commencer il faut ouvrir et vérifier si tes soudures tiennent bien, à mon avis tu as un faux contact quelque part.

I z o n

offline
I z o n
85 posts au compteur
Posteur AFfranchi

Score contributif : 135

3 Posté le 17/12/2006 à 19:13:42
Ouai je pense que cela vient d une soudure, d un faux contact.
Mais comme je tiens à cette guitare et à sa garantie, je ne préfère pas l’ouvrir.
Je pense l'amener à Oxygene à Lyon.
C est le service après vente, et contrôle technique recommandé par Fender et plein de marques.
Quel qu’un connaît il cette boite ?
Quelqu’un sait il ou je pourrait faire réviser et réparer ma guitare sur Lyon (luthier, reparateur,…) ?

Merki

The Knight who says Ni !

offline
The Knight who says Ni !
2417 posts au compteur
AFicionado

Score contributif : 22

4 Posté le 18/12/2006 à 18:31:11
Si elle est garantie tu ne peux pas l'emmener dans le mag où tu l'as acheté ?

deltatone

offline
deltatone
2 posts au compteur
Nouvel AFfilié

Score contributif : 99

5 Posté le 18/12/2006 à 20:11:50
Bonjour,

Avant de te lancer dans les grandes manoeuvres, as-tu essayé de changer la pile du pré-ampli dans le longement du vibrato ?

Si le problème continue, je crois que le plus simple - au risque de passer pour un benet - est de retourner dans ton magasin et de leur expliquer le problème.

Le principal est que ta guitare marche.

J'ai eu le plaisir d'en avoir une ; c'est une très bonne strat.

Keep on bluesing,
Franck

Doc Plus

offline
Doc Plus
33156 posts au compteur
Admin

Score contributif : 19 853

6 Posté le 19/12/2006 à 16:04:52
La pile n'est pas en cause c'est certain.
Juste une soudre a refaire d'apres ta description du probleme.
Donc refais la toi meme ou amene la dans un mag ou chez un luthier.
Inutile de chercher 1000 ans The luthier ou The magasin, juste pour refaire une soudure. :clin:

Avertissement: ce message peut contenir des arachides.

I z o n

offline
I z o n
85 posts au compteur
Posteur AFfranchi

Score contributif : 135

7 Posté le 21/12/2006 à 15:00:11
Ouai, c est sure.
je vais voir où je peux faire ca, mais ca ne doit pas etre bien grave.
en tout cas le probleme ne provient pas de la pile car je l avais changé.
Merci pour vos conseils :clin:
je vous tiens au courrant

Skydog

offline
Skydog
482 posts au compteur
Posteur AFfamé

Score contributif : 180

8 Posté le 14/06/2008 à 23:29:43
J'ai cette guitare. C'est la première fois que tu changes la pile. :clin:

J'ai fait comme toi. Je me suis dis, "elle marche plus", en fait, je ne savais pas que le préampli était dépendant d'une pile, ce que le vendeur ne m'avait pas dit non plus. Je suis retourné au magasin, etc.

Donc c'est la pile, c'est clair. Ou ton Jack. Avant de penser soudures, défaut de la guitare, il faut penser simple! On se fait tous avoir avec ça un jour ou l'autre.

http://zikcard.com/CarsonHill

Skydog

offline
Skydog
482 posts au compteur
Posteur AFfamé

Score contributif : 180

9 Posté le 14/06/2008 à 23:30:33
(enfin depuis le temps j'espère que tu as trouvé) :lol:

http://zikcard.com/CarsonHill

Hot rod François

offline
Hot rod François
1 post au compteur
Nouvel AFfilié

10 Posté le 08/11/2013 à 09:25:34
Bjr
J'ai le même problème sur une clapton en très bon état de 2000 achetée d'occasion cet été.
De manière intermittente, le son se coupe puis revient. Les luthiers n'ont aucune explication.
J'envisage de changer le préampli (env 100€).
Quelqu'un a été confronté à ce même problème et a trouvé une réponse ?
Merci de votre aide.
François
Revenir en haut de la page