Digidesign 003 Rack+ Factory
+
Digidesign 003 Rack+ Factory

003 Rack+ Factory, Interface audionumérique FireWire de la marque Digidesign.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

bruit blanc sur Digi003

 
AuteursMessages

JocH

offline
JocH
205 posts au compteur
Posteur AFfiné

Score contributif : 40

1 Posté le 17/06/2011 à 17:59:23
Bonjour !

Quelqu'un a t il rencontré ce problème avec une digi003 :

Suite à l'achat de nouvelles enceintes de monitoring, j'ai fait des essais tout de suite pour savoir si elles avaient la même couleur. Résultat : en envoyant un bruit blanc à partir de protools9. J'ai constaté une différence de couleur entre
mes deux enceintes. Après pas mal de tests :

- Changement des cables HP (meme soucis)
- Inversion des canaux Left/Right (meme soucis)
- Tests au casque sur Sony MDR7506 (et la surprise : meme soucis)

J'en suis donc venu à me dire que le soucis ne venait pas de mes HS-80 mais bien de la source qui est justement ma
Digi 003. Quelqu'un a t il deja fait ces essais et a t il eu le même soucis ?

Vu le prix auquel Avid/Digidesign vends ses produits, la moindre des choses seraient de pouvoir entendre quelque
chose d'identique sur les deux canaux.

JoHn Maths

proaudioplugins

offline
proaudioplugins
203 posts au compteur
Posteur AFfiné

Score contributif : 77

2 Posté le 18/06/2011 à 08:17:06
C'est assez bizarre en effet. Je possède aussi une 003 depuis longtemps. Pas de soucis.
Est-ce que cela pourrait venir de Protools ou du plugin ou de la source de bruit blanc ?

Est-ce que vous aviez tester votre 003 avec les anciens monitors ?

http://www.proaudio-plugins.com

Audio plugins at discount price for mixing, mastering and music production. Brainworx, McDSP, SPL,  Studio Devil...

KaeRZed

offline
KaeRZed
10358 posts au compteur
Drogué à l'AFéine

Score contributif : 1 093

3 Posté le 18/06/2011 à 08:50:18
Bonjour.
Question toute bête : comment le bruit blanc est-il généré ?

JocH

offline
JocH
205 posts au compteur
Posteur AFfiné

Score contributif : 40

4 Posté le 18/06/2011 à 17:29:53
Hello ! Hélas, je n'ai pas pu tester la 003 avec les anciens moniteurs.

D'autre part, le bruit blanc dans protools est généré par le "Signal Generator" de base de protools et justement je me pose la même questio, ce soucis ne viendrait il pas tout simplement de protools ou du plug générateur de signal ???
JoHn Maths

proaudioplugins

offline
proaudioplugins
203 posts au compteur
Posteur AFfiné

Score contributif : 77

5 Posté le 18/06/2011 à 18:20:05
Peut-être peux-tu trouver un bruit blanc en fichier wav sur internet et prendre celui là. Comme ça tu peux comparer.

http://www.proaudio-plugins.com

Audio plugins at discount price for mixing, mastering and music production. Brainworx, McDSP, SPL,  Studio Devil...

KaeRZed

offline
KaeRZed
10358 posts au compteur
Drogué à l'AFéine

Score contributif : 1 093

6 Posté le 18/06/2011 à 18:22:20
Si tu n'en trouves pas sur le Net, je pourrai toujours te sampler celui de mon CS15...
;)

JocH

offline
JocH
205 posts au compteur
Posteur AFfiné

Score contributif : 40

7 Posté le 18/06/2011 à 18:26:40
Oui oui j'y ai pensé, cela dit je me suis rendu compte du soucis sur une guitare mono que je basculais de gauche a droite et je la trouvais étrangement plus claire a gauche, d'ou les essais avec un bruit blanc. Donc au final, ma 003 a peut etre vraiment une peche. Ou un bu protools9 je sais pas. J'appelle Avid Lundi, mais ca m'inquiète !
JoHn Maths

KaeRZed

offline
KaeRZed
10358 posts au compteur
Drogué à l'AFéine

Score contributif : 1 093

8 Posté le 18/06/2011 à 19:21:33
Citation de JocH :
Ou un bu protools9 je sais pas.
Tu n'as qu'à essayer de lire ce sample de guitare depuis un autre programme... Comme un éditeur audio-numérique, par exemple (Soundforge, Vegas, Wavosaur et autres...).
Si le problème persiste, c'est la Digi003.
Si le problème disparait, c'est PT9...
:|

JocH

offline
JocH
205 posts au compteur
Posteur AFfiné

Score contributif : 40

9 Posté le 18/06/2011 à 19:29:18
Yes ! Bien vu !

Je suis tellement quazi "certain" que ca vienne de la Digi la que ca me désepère, jai beaucoup de taff ce week end et ensuite la fete de la zik en prime, donc je vais repousser les derniers tests a mercredi et je te dis ca ;)

Merci en tout cas c'est cool de votre part ;)
JoHn Maths

KaeRZed

offline
KaeRZed
10358 posts au compteur
Drogué à l'AFéine

Score contributif : 1 093

10 Posté le 23/06/2011 à 17:29:19
Alors ?? Des news ??
Revenir en haut de la page