Devenir membre
Devenir Membre
Continuer avec Google

ou
Connexion
Se connecter
Se connecter avec Google

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Edirol FA-101
Photos
1/325

Sujet FA 101 craquements WIN 7 64bits

Mode clair
  • 14 réponses
  • 9 participants
  • 4 201 vues
  • 8 followers
kralitoo

kralitoo

5 posts au compteur
Nouvel AFfilié
Premier post
1 Posté le 03/10/2010 à 15:54:11

Hello, je me permets de créer un topic en espérant qu'il puisse aider quelqu'un d'autre que moi même...

J'ai eu de nombreux problemes de son qui saute et de craquements avec la FA 101 sur win7 64bits (build 7600) CM : P5Q, Proc : E8400, CG : GTX460

La FA101 tourne parfaitement sur mon mac mini. Cette dernière étant hors de cause j'ai cherché la cause ailleurs. Après de longue heures, des tas de MAJ de driver, de réglages dans win7, de legacy driver, l'achat d'un Chip firewire Texas instrument... Toujours rien!

Et puis je tombe sur un thread qui parle de DPC latency checker... Je fini par comprendre que mon problème de firewire est lié à la gestion d'énergie de la carte graphique! (j'en suis toujours étonné d'ailleurs...)

Une GTX 460 en l'occurrence. Donc, si vous avez ce problème, 2 solutions :

1 - Téléchargez RivaTuner et bloquez votre carte graphique en mode 3D afin qu'elle ne passe plus en économie d'énergie.

2 - Installez les drivers Betâ 260.63 de Nvidia sur le site officiel. (ce qui a fonctionné chez moi et permet de conserver le mode éco en 2D)

Bonne journée... Sans craquement!  icon_mdr.gif

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

eurodede

eurodede

22 posts au compteur
Nouvel AFfilié
2 Posté le 28/11/2010 à 17:48:13

Salut, j'ai le même problème que toi, j'ai bien installé les derniers drivers pour ma Geforce 8800 GT mais je n'arrive pas à trouver l'option sur Rivatuner pour bloquer ma carte en mode 3d.

Si tu pouvais m'indiquer la marche à suivre ça serait cool

merci à toi

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

milou645

milou645

36 posts au compteur
Nouvel AFfilié
3 Posté le 15/12/2010 à 17:35:02

j'ai le même problème de craquements...c'est insupportable, c'est quand même pas une carte à 50€...

j'ai testé riva tuner mais moi non plus je n'y comprends rien, et apparemment bloquer le mode 3d fait chauffer et vieillir la carte plus rapidement. pour la deuxième solution, tu as juste installé les nouveaux pilotes (ce que j'ai fait et ne suffit pas de mon côté) ou il y a autre chose à faire ?

merci d'avance !

emilien

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

THE-MASTERY

THE-MASTERY

4 posts au compteur
Nouvel AFfilié
4 Posté le 15/04/2011 à 11:51:46
URGENT !!!!!!PROBLEME DE CRAQUEMENT sur Ma ROLAND FA 1010SUR MON PC AVEC VINDOWS 7 - 64

J ai acheter un pc avec windows seven 64 et j ai instale les pilotes roland de la FA 101 en 64 tout marche elle es reconnue après j ai désactivé les autres cartes son de mon pc et j allume live ou fl studio ou cubase et la tout marche niquel ........sauf que au bout d'une minute des craquement arrive..........tout es bien réglé car j ai l habitude de l installer sur plusieurs PC jamais eu de problème mais la avec windows seven ca craque

AIDER MOI VITE je suis artiste es je joue tout les weekend sur abelton live et la c la merde merci

MERCI

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

L.Fox

L.Fox

2440 posts au compteur
AFicionado
5 Posté le 15/04/2011 à 11:53:49
Tu l'alimentes comment ta carte son en FW ou avec l'alim externe ?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

THE-MASTERY

THE-MASTERY

4 posts au compteur
Nouvel AFfilié
6 Posté le 15/04/2011 à 12:04:58
avec le FW + l alimentation

merci pour la reponse rapide je dois allez manger je reviens en vers 13 h 30 merci bcp

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

L.Fox

L.Fox

2440 posts au compteur
AFicionado
7 Posté le 15/04/2011 à 13:53:05
Le petit bouton d'alim derrière la carte son tu le mets de quel côté ??

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

THE-MASTERY

THE-MASTERY

4 posts au compteur
Nouvel AFfilié
8 Posté le 15/04/2011 à 13:56:11
je le met du cote de l alim

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

L.Fox

L.Fox

2440 posts au compteur
AFicionado
9 Posté le 15/04/2011 à 13:59:46
Ok donc le souci ne viens pas de là, j'avais eu des soucis de mon côté car il m'arrivait de tourner sans l'alim externe et à mon avis mon alim de pc n'étais pas assez puissante, depuis plus aucun souci.

Ta regarder du côté de la latence ??

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

THE-MASTERY

THE-MASTERY

4 posts au compteur
Nouvel AFfilié
10 Posté le 15/04/2011 à 14:03:46
tout es au max et quand elle s allume ca marche normalement 1 minute et apres les craquement arrive

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies

Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives. Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus). Pour personnaliser vos cookies, merci de cliquer ici.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies

Cookies non soumis à consentement

Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine et permettent son optimisation. Le site Web ne peut pas fonctionner correctement sans ces cookies.

Préférences du site

Nous retenons vos préférences afin que vous n’ayez pas à effectuer les mêmes actions chaque fois que vous revenez (options forums, mode sombre ou clair, filtres petites annonces, choix onglets news ou buzz, popups newsletters...).

Connexion

C'est grâce à cela que vous n’avez pas à vous reconnecter à chaque fois que vous venez sur Audiofanzine.

Analytics

Ces données nous permettent de comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :)


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.