Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Behringer B-Control Audio BCA2000
Photos
1/16
Behringer B-Control Audio BCA2000

Sujet Autre problème !

  • 8 réponses
  • 4 participants
  • 594 vues
  • 1 follower
tossig29

tossig29

2 posts au compteur
Nouvel AFfilié
Premier post
1 Posté le 27/01/2005 à 17:48:23
J'ai lu avec beaucoup d'intérêt ce qui a été écrit concernant les problèmes de Julie avec sa bca2000... j'ai - grosso modo – les mêmes soucis, mais après discussion avec elle, nous n’arrivons pas à trouver de solution.
Les symptômes sont les suivants : lorsque je lis des fichiers sous cubase, ça saute au bout d'un moment, la barre de lecture continue de défiler, puis le son revient. Ou alors, quand je suis en enregistrement, ça fait le même coup, la barre continue de défiler mais l'enregistrement s'arrête... j'ai désactivé la carte interne dans bios, essayé toutes les config de buffer... j'avoue que je comprends pas tout aux "boutons de droite" comme dit quelqu'un sur le forum ! Pour info, ma carte mère est la Quasar2 (MS6786) KM400A ver 2.0
De plus, je remarque, lorsque je démarre la bécanne (packard bell), au moment où son pedigree défile, qu’il y a 3 ports usb1.0 et un seul ports usb 2.0... je ne sais qui est quoi... j'ai 4 entrées usb mais j'ai beau me brancher n'importe où ça change rien. D’ordinaire j’utilise un port usb pour l'imprimante, l'autre pour le net. mais ça déconne même quand il n'y a rien d'autre de branché... Par contre, dans mon gestionnaire de périf, je constate que la bande passante du contrôleur hôte pci vers usb standard étendu est utilisée à 150% : qu’est-ce que ça veut dire ? Que puis-je faire pour que ça marche enfin ?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

fishman696

fishman696

21 posts au compteur
Nouvel AFfilié
2 Posté le 04/02/2005 à 20:25:42
Pour les 150% je ne sais pas parce que je m'y connait pas assez en USB. Mais j'ai exactement le meme probleme que toi avec un portable de chez Compaq :furieux: J'ai demandé a Behringer mais y m'on pas encore répondu...
Je pense que nous sommes plusieurs avec ce probleme alors si vous avez des idées n'hésitez pas...

Merci d'avance

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

RaphRaymond

RaphRaymond

7881 posts au compteur
Je poste, donc je suis
3 Posté le 04/02/2005 à 20:30:46
Est-ce que tu utilise beaucoup de plug et de VSTi et combien a-tu en RAM?

Raphaël Raymond, Compositeur, Arrangeur, Guitariste : http://www.raphaelraymond.fr 

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Marcus Brody

Marcus Brody

1982 posts au compteur
AFicionado
4 Posté le 04/02/2005 à 20:36:28
Devançation de 12ax7 :D:
INDESON, c'est bien !

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

fishman696

fishman696

21 posts au compteur
Nouvel AFfilié
5 Posté le 04/02/2005 à 20:38:10
J'utilise que ca avec un ordi qui a 200 et quelque Mega de Ram (je sais plu...)... de la daube (Compaq presario 700). :??:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

RaphRaymond

RaphRaymond

7881 posts au compteur
Je poste, donc je suis
6 Posté le 04/02/2005 à 20:45:20
Aors je suppose que c'est 256 Mo de RAM alors si tu utilises Cubase SX sur XP et avec quelques plugs faut pas s'étonner...(XP bouffe à lui tout seul une centaine de Mo donc il reste plus grand chose...).
Je pense que le minimum confortable est de 384 voire 512 sous XP (pro ou home c'est pareil sur ce point...)

Raphaël Raymond, Compositeur, Arrangeur, Guitariste : http://www.raphaelraymond.fr 

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

fishman696

fishman696

21 posts au compteur
Nouvel AFfilié
7 Posté le 04/02/2005 à 20:53:34
Ouai mais le probleme c'est que j'ai aussi Cubasis et c'est pareil. Dans cubase il ne me dit jamis que le processeur est surchargé... Avec Winamp c'est pareil donc je crois pas que ce soit un probleme de puissance. Ca pourrais soit etre les driver ou la gestion de l'USB.

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

tossig29

tossig29

2 posts au compteur
Nouvel AFfilié
8 Posté le 04/02/2005 à 23:12:54
De mon coté j'ai 512M de ram, et je ne pense pas que le problème vienne du poids de fonctionnement de cubase et xp (un coup d'oeil sur les led de performance de cubase le montre bien), pourtant ça plante, au bout d'un moment. Tous ceux qui ont des problèmes ont-ils vraiment l'usb2.0 ? Ma carte mère le gère, mais je ne pense pas avoir de ports usb2.0...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

fishman696

fishman696

21 posts au compteur
Nouvel AFfilié
9 Posté le 06/02/2005 à 18:23:38
Moi j'ai un portable Compaq avec 2 USB1 et j'ai acheté une catre PCMCIA 4 USB2. Elle marche mais c'est le meme résultat... :(((

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.