Se connecter
Se connecter

ou
Créer un compte

ou

Sujet Latence + une question dans Cubase SX

  • 3 réponses
  • 2 participants
  • 384 vues
  • 1 follower
1 Latence + une question dans Cubase SX
Bonjour à tous

Je sais que les questions que je vais poser ne sont pas nouvelles, mais j'ai beau tout relire dans tous les forums, je ne trouve pas de réponses concluantes...

Si quelqu'un pouvait m'aider...

Matos:

AMD 1800+
512M0 DDR
DD40 Go
Terratec DMX 6 Fire

1.Latence, Bien sur, je dois être à 24 Ms (je sais pas exactement, je ne trouve pas d'indicateur de latence dans SX) avec les buffers à 512. Je n'arrive pas les à descendre en dessous, ces derniers ne voulant pas atteindre de valeur inférieure...

J'imagine qu'il doit y avoir des manips (taille (Ko) du buffer, attribution de la Ram...)
Mais je n'ai pas encore trouvé...

2. Un peu moins saoulant: Je ne sais pas exporter une seule piste audio (ce qui permettrait de l'éditer)

Voilà, Merci par avance
:?:
2
Ta latence tu la regle ds le control pannel de ta carte son.. mets 1024 ko pour une latence d'environ 7-8 ms (si je me souviens bien..)

dans cubase mets juste 4 buffers de 128 ko.

pour exporter une seule piste audio t'as juste à la mettre en solo avant d'exporter..
3
Merci pour ta réponse et parce que tu m'as pas trop
vanné pour ma deuxième question...

A+
4
Ahhh, comme c a l'air de pas rigoler sur ce forum, j'en profite pour poser une ou deux questions en + ...

1. Où puis je voir l'indicateur de latence de SX? je ne la vois indiquée nulle part

2. ais je réellement besoin d'un boitier direct pour brancher une gratte avec Amplitube (tjrs sous SX)?

Thanks