Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

son très très bas avec oktava mk 105

 
  • Signaler un abus
AuteursMessages

flos82

membre non connecté
flos82
23 posts au compteur
Nouvel AFfilié

Score contributif : 45

1 Posté le 10/05/2019 à 13:36:59Lien direct vers ce postSignaler un abus
Bonjour à tous, je fais de la musique en home studio, je m'etais equipé de ce micro il ya quelques temps après un rode nt1a dont j'etais content mais un peu moyen sur les aigus. A l'epoque content le mk105 est doux il ne pop pas, ma voix passait bien mais deja le volume était très bas, je doublais toutes mes pistes voix avec un gros compresseur par dessus. Je le reteste il ya quelques jours quasiment pas de volume avec un prempli art mp project presque à fond (70 db apparemment), avez vous aussi ce probleme de volume très bas ?
Faut il le réparer ? J'ai vu des boosters de signal genre ;
https://www.thomann.de/fr/tritonaudio_fethead_phantom.htm

est ce que ça irait pour ce micro ?

Merci Flo

( mise à jour )je me réponds, j'ai ouvert le micro, la soudure du cable bleu est deconnectée, un autre gars avait eu un probleme similaire, je vais essayer de le ressouder... ça doit pas aider pour que le micro marche sans ce cable !! soudure fragiles !!!
https://fr.audiofanzine.com/micro-statique-a-transistors-a-large-membrane/oktava/MK-105/forums/t.497814,recu-mk-105-qui-ne-fonctionne-pas-des-idees.html

[ Dernière édition du message le 10/05/2019 à 14:00:10 ]

Revenir en haut de la page

Sujets les plus actifs* dans "Micros statiques à transistors à large membrane"

Les dernières questions dans "Micros statiques à transistors à large membrane"