Sony ECM-MS907
+
Sony ECM-MS907

ECM-MS907, Autre microphone de la marque Sony appartenant à la série ECM.

  • J'aime
  • Tweet
  • Mail

Besoin d'aide avec le Sony ECM MS907 Branché sur mon PC , son très faible et de mauvaise qualité

 
  • Signaler un abus
AuteursMessages

neocaron

membre non connecté
neocaron
2 posts au compteur
Nouvel AFfilié

1 Posté le 19/02/2009 à 14:31:27Lien direct vers ce postSignaler un abus
Bonjour, je viens vous demander votre aide sur ce forum, par ce que j'ai un gros problème avec mon micro, je l'ai acheté 149 euros hier à la fnac pour faire des entrainementx au doublage et le son qui en sort une fois branché sur la prise jack de mon pc est tout simplement calamiteux et terriblement faible!

Je viens donc vous demander si vous pouviez m'aider, par ce que je suis vraiment très déçu... :((( et très en colère aussi c'est vrai, le vendeur m'a di que la qualité de ce micro était largement suffisante pour des enregistrements de voix type doublage :furieux:

Sinon pour faire un peu de détail j'ai essayé sur mes deux ordi(un xp home et l'autre vista) et le résultat est le même, mes cartes son sont différentes sur les deux PC donc le problème ne dois vraisemblablement pas venir de là.

Et pour les symptômes:
-son faible
-bruit continu et désagréable
- et qualité vraiment désastreuse (inférieur à mon casque/micro mono et de très très loin)


Donc si vous pouviez m'aider cela me ferait rès plaisir merci d'avance. :bravo:

Judes-Emile Bornes IV

membre non connecté
Judes-Emile Bornes IV
380 posts au compteur
Posteur AFfamé

Score contributif : 227

2 Posté le 19/02/2009 à 15:12:20Lien direct vers ce postSignaler un abus
Primo, c'est un micro qui n'est pas fait pour être connecté à une carte son en principe...Plutot sur un minidisc, le vendeur aurait pu te le dire... secundo, tu avais bien moins cher ailleurs, regarde sur thomann, meme avec les frais de port tu gagnais 21 € :https://www.thomann.de/fr/sony_ecmms907.htm?sid=ee029dc81ee231045d258ff6176662d4
<<<d°.°b>>>

Judes-Emile Bornes IV

membre non connecté
Judes-Emile Bornes IV
380 posts au compteur
Posteur AFfamé

Score contributif : 227

3 Posté le 19/02/2009 à 15:14:54Lien direct vers ce postSignaler un abus
Passés ces détails, vérifie si la pile est bonne et que ton mixer est réglé à fond au niveau entrée micro... sinon essaye l'entrée ligne
<<<d°.°b>>>

neocaron

membre non connecté
neocaron
2 posts au compteur
Nouvel AFfilié

4 Posté le 19/02/2009 à 15:26:44Lien direct vers ce postSignaler un abus
Merci pour la réponse et en ce qui concerne la pile et le mixer, tout est déjà vérifié et revérifié, sur le net j'ai remarqué qu'un grand nombre de personnes avaient ce genre de problème avec d'autres type de micro.

Je pense qu'il doit avoir une raison à ça et j'espère une solution aussi...
Après en ce qui concerne le prix, en fait, j'ai payer le micro 49 euro le reste je l'ai payé en carte cardo...

Cela dit ce n'est pas une raison et il doit bien avoir un moyen de le faire fonctionné normalement, ma carte son est intégré cela pourrait jouer?

Supa.Oz

membre non connecté
Supa.Oz
174 posts au compteur
Posteur AFfiné

Score contributif : 40

5 Posté le 19/02/2009 à 18:26:03Lien direct vers ce postSignaler un abus
Dans les propriétés audio:

options ->Propriètes->ajuster le volume pour: enregistrement--> tu coche tout et tu valide.

tu vérifie que la selection est bien sur micro et pas autre chose.

et dans avancé sur tu as le bouton, tu dois pouvoir booster a +20DB l'entrée.

voila c'est tous ce que je peux te dire pour les test d'entrée.

Apres y'a autre chose a vérifié: le signale qui entre dans la carte son via ton micro et ce qui sort de ta carte son via les enceinte, n'est pas obligatoirement pris en compte.

as tu un soft, du type séquenceur pour tester ton entrée?

teoveo

membre non connecté
teoveo
10 posts au compteur
Nouvel AFfilié

6 Posté le 02/03/2009 à 13:35:14Lien direct vers ce postSignaler un abus
J'ai le mem probleme que toi ( sur mac avec imic comme carte son), mais ce probleme est intermittent , par session des fois il est "normal" parfois il est tres faible comme tu as l'air de le signaler... comme hier soir... je n'ai pas encore de solution mais j'y travaille

teoveo

membre non connecté
teoveo
10 posts au compteur
Nouvel AFfilié

7 Posté le 02/03/2009 à 13:42:46Lien direct vers ce postSignaler un abus
Et en effet en reglant les niveaux d'entrée, de mon mac, proche du maximum tout fonctionne bien
Revenir en haut de la page