Art Tube MP Studio V3
+
Art Tube MP Studio V3
  • J'aime
  • Tweet
  • Partager
  • Mail

Connection du tube mp studio

 
AuteursMessages

Nomradp

offline
Nomradp
52 posts au compteur
Posteur AFfranchi

1 Posté le 08/01/2003 à 00:12:02
Je viens d'acheter ce materiel pour l'utiliser dans une configuration home studio trés réduite (question budget); mais lorsque je le conecte à ma carte son pour faire des prises de voix avec un micro j'entends une sorte de leger buzz qui polue mon enregistrement; quelqu'un peut il me dire s'ila eu le meme type de poblème et s'il sait comment y remedier; je pense que c'est un problème de connexion mais je ne suis pas sur.
J'attends vos réponses

Nomradp

offline
Nomradp
52 posts au compteur
Posteur AFfranchi

2 Posté le 14/01/2003 à 20:05:56
Vraiment merci a tous de vos si nombreuses réponses!!!! Cela me touche énormément, et j'en ai meme la larme à l'oeil :((
Il se trouve que j'ai trouvé la solution à mon problème et je me dis que ça pourait éventuellement interesser les futurs acheteurs de ce produit; je suis retourné dans le magazin et le vendeur (super sympa au passage ce qui est trés trés rare chez les vendeurs dans les magazins de musique vers Pigalles) et on s'est rendu compte qu'il s'agissait d'un problème "de masse" ; ne me demandait pas de vous expliquer ce que ça veut dire en termes techniques, mais en gros lme truc est mal foutu et la peinture du préampli empeche une bonne isolation d'où ce buzzzzzzzzzz!!!!!! iol suffit juste de desserer les vis qui sont sur le coté et de les resserer (mais moinsssss) par la suite et le buzzz disparait et le son (à ce que j'ai pou écouter à ce jour) est top :bravo:

voilà donc si jamais vous avez le meme problème vous savez quoi faire;

a+

Piero

Willty

offline
Willty
1369 posts au compteur
AFicionado

Score contributif : 630

3 Posté le 15/01/2003 à 09:09:19
Cool, je le fais ce soir, car c'est vrai qu'il y a un petit buzzzz .... :bravo: :aime:
:aime: Nomradp :aime:


Willty - Keep music evil !!

kenny serane

offline
kenny serane
3151 posts au compteur
Squatteur d'AF

Score contributif : 410

4 Posté le 21/01/2003 à 11:07:46
Pour ma part, j'ai ce probleme de buzz uniquement dans quelques presets.
Mais je vais faire ce que tu dis. :bravo:

www.kennyserane.com

--Nouvel album "Rainbowmaker" disponible--

Ltd

offline
Ltd
9 posts au compteur
Nouvel AFfilié

5 Posté le 26/01/2003 à 23:27:03
Merci pour l'astuce. Je dois recevoir un modele cette semaine. Ca pourra peut_être servir !! :bravo:

Ixom

offline
Ixom
43 posts au compteur
Nouvel AFfilié

6 Posté le 27/01/2003 à 01:05:48
Merci beaucoup,
Je viens de l'acheter et je me disais que c'était bizarre ce bruit...
Merci!! :lol:

Wistily

offline
Wistily
2 posts au compteur
Nouvel AFfilié

Score contributif : 20

7 Posté le 09/02/2003 à 01:30:56
Pour info, je m'en suis acheté un aujourd'hui, et il semblerait qu'ils aient résolu le problème en ajoutant une petite rondelle sous la vis en haut à droite. Et effectivement, je n'ai pas constaté de ronflette sur le mien.

Doyeuxyvan

offline
Doyeuxyvan
243 posts au compteur
Posteur AFfiné

Score contributif : 259

8 Posté le 11/02/2003 à 01:27:35
Ce branche t-il avec une prise terre ?

Willty

offline
Willty
1369 posts au compteur
AFicionado

Score contributif : 630

9 Posté le 11/02/2003 à 09:02:31
Non, il y a un transfo avec ! :8)

Willty - Keep music evil !!

Doyeuxyvan

offline
Doyeuxyvan
243 posts au compteur
Posteur AFfiné

Score contributif : 259

10 Posté le 13/02/2003 à 13:42:53
Et je suppose qu'avec le transfo il n'y a pas de prise terre ?
Revenir en haut de la page