AMD Athlon 64 3000+
+
AMD Athlon 64 3000+

Athlon 64 3000+, Processeur de la marque AMD.

Avis
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Decrochage audio avec un athlon 64 3000 et une m-audio audiophile firewire

 
AuteursMessages

riino

offline
riino
58 posts au compteur
Posteur AFfranchi

Score contributif : 21

1 Posté le 03/08/2005 à 18:01:15
Bonjour,
J'ai un petit sousi avec mon portable config :

athlon 64 + 1g de ram +m-audio audiophile firewire.

J'ai des décrochages fréquents même avec une seul piste en lecture, ce sur live 4 mais aussi sur windows media player ou meme cubase sx2. J'ai bon regler le buffer de ma carte audio a fond rien n'y fait.
Mon pc est optimiser pour le son il n'y rien d'autre que des logiciels audio tous les trucs inutiles ont été virés (antivirus ect...)

Mon vendeur mao me dis que ça viendrais très certainement du processeur qui par ces chipset via ne correspond pas à un bon traitement du son.

:((( je suis désespéré.

Quelqu'un a til un avis ou une solution...

Anonyme

offline
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

2 Posté le 03/08/2005 à 23:37:32

Citation : Mon vendeur mao me dis que ça viendrais très certainement du processeur qui par ces chipset via ne correspond pas à un bon traitement du son.

Disons que si c'est un chipset via, ça peut expliquer certaines choses... mais le fait même que ce soit un portable peut jouer... c'est quoi la marque et le modèle du portable?

osc1

offline
osc1
366 posts au compteur
Posteur AFfamé

Score contributif : 181

3 Posté le 04/08/2005 à 10:34:26
Si on connaissait l'os ca pourrait aider aussi.

j'ai regardé les avis des users sur la carte son...le chipset via n'a pas l'air d'être en cause. Ceux qui s'en plaignent le plus sont les utilisateurs Mac.


tient j'ai vu ca aussi ...si ca peut aider

/interface-audionumerique-firewire/m-audio/Firewire-Audiophile/forums/t.122861,petits-decrochages-audio.html'ai vu aussi que certain utlisateur de cette carte son avait resolu de tels problemes en ajoutant une carte pcmcia/firewire...avec des portables de marques Dell notament.

riino

offline
riino
58 posts au compteur
Posteur AFfranchi

Score contributif : 21

4 Posté le 05/08/2005 à 18:15:19
Merci de vos réponse
mon os est windows xp edition familiale

Mon portable est un acer wmli

Aucun de mes logiciels ni os sont pirates

Anonyme

offline
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

5 Posté le 05/08/2005 à 18:18:22
Bon, si tu précises pas... tant pis...

faut que tu nous donnes le modèle complet, des acer wmli, il y en a pas mal

riino

offline
riino
58 posts au compteur
Posteur AFfranchi

Score contributif : 21

6 Posté le 05/08/2005 à 18:18:31
Merci pour ton lien osc1
j'avais vu ce topic mon probleme est tout autre mes décrochages se font sur quasiment tous les logiciels et pas seulement sur window media player qui a des gros problemes avec asio.

riino

offline
riino
58 posts au compteur
Posteur AFfranchi

Score contributif : 21

7 Posté le 05/08/2005 à 18:22:14
Aspire 1520 wmli
excuse pour le temps de réponse je n'ai pas accès tt le temps à une connection

Anonyme

offline
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

8 Posté le 05/08/2005 à 18:26:45
Ok, merci... je regarde si je trouves quelque chose...

Anonyme

offline
ragoutoutou
Ce membre n'existe plus

Score contributif : 378

9 Posté le 05/08/2005 à 18:31:27
Aspire 1520: via kt800 ... pas le pire du lot... mais il faudrait en savoir plus sur le contrôleur firewire utilisé... tu peux regarder dans le gestionnaire de périphériques quel est le type de contrôleur firewire?

riino

offline
riino
58 posts au compteur
Posteur AFfranchi

Score contributif : 21

10 Posté le 05/08/2005 à 18:38:09
Alors :
Controlleur hote Texas Instruments IEEE 1394 compatible OHCI

Ca te suffit?
Revenir en haut de la page