Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème d'enregistrement

 
AuteursMessages

Lutin jaune

offline
Lutin jaune
3 posts au compteur
Nouvel AFfilié

1 Posté le 29/04/2016 à 14:50:05
Salut tous,

Je viens d'acquérir un Fostex MR8 HD. A première vu le truc semble sympa, mais j'ai un big problème et j'espère que certaines personnes ici pourront m'aider.
Voilà mon but est d'importer un morceaux musical sur la piste une, youpi j'ai réussi. Deuxio, je branche mon micro statique sur l'imput B, je passe l'alimentation en mode "Phantom" je me mets bien sur "mic Line", j'ai le retour du micro dans le casque, mais une fois l'enregistrement fait... il n'y pas de son. La voix n'est pas prise en compte, et pourtant comme signalé j'ai le retour dans le casque. J'ai essayé diverses branchement "Imput B piste 2" Imput C piste 3 etc... et toujours le même problème.

Si quelqu'un pouvait me filer un coup de main ça serait super cool.

Merci d'avance,
En espérant que ce forum soit encore vivant au vu de l'âge du multipistes.

Misty56

offline
Misty56
43 posts au compteur
Nouvel AFfilié

Score contributif : 171

2 Posté le 29/04/2016 à 15:13:53
Bon je ne l’utilise pas tous les jours... Je crois me souvenir qu'il faut toujours utiliser les inputs à partir de A, quelle que soit la piste 1,2,3... Si on branche à partir de B, rien ne fonctionne.

Lutin jaune

offline
Lutin jaune
3 posts au compteur
Nouvel AFfilié

3 Posté le 29/04/2016 à 15:30:46
Le souci c'est que même en branchant sur le Imput A j'ai la même problématique.

Misty56

offline
Misty56
43 posts au compteur
Nouvel AFfilié

Score contributif : 171

4 Posté le 29/04/2016 à 15:48:14
En effet "y-a un souci". Peux tu vérifier le bon fonctionnement de ton MR8 en enregistrant normalement Input A piste 1, puis Input A piste 2.
Ensuite, est-ce que tu as enregistré ton morceau en analogique ou l'as-tu "introduit" directement dans le disque dur? Parce que ça c'est très délicat à gérer!
Le morceau sur lequel tu veux ajouter TA piste, il vaut mieux essayer d'abord de l'enregistrer en analoqique sur la piste 1, et seulement si tu veux améliorer sa qualité, l'échanger avec sa version digitalisée sur le disque dur. Mais c'est de la cuisine de haut vol!


Lutin jaune

offline
Lutin jaune
3 posts au compteur
Nouvel AFfilié

5 Posté le 03/05/2016 à 15:47:13
Salut Misty,

Merci d'avoir pris le temps de passer répondre, finalement, par le plus grand des hasards l'enregistrement fonctionne désormais. Je n'ai pas l'impression d'avoir changer quoi que ce soit, mais c'est le top... malheureusement je n'explique pas la cause du bug, je n'ai pas changer les branchements, j'ai laissé le micro sur Imput 1 et je peux désormais enregistrer sur les 4 pistes prévus de base.

Merci encore de ton aide ;-)
Revenir en haut de la page