Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

le D-1600 ne s'allume plus !!!

 
  • Signaler un abus
AuteursMessages

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

1 Posté le 15/06/2010 à 18:35:12Lien direct vers ce postSignaler un abus
Salut,

Mon D1600 ne fonctionne plus ! 

J'ai la Led du Standby qui s'allume mais rien d'autre !  Pas d'ecran ....rien   icon_sad.gif

Vous avez une idée ?  

Merci icon_wink.gif

Car

membre non connecté
Car
507 posts au compteur
Posteur AFfolé

Score contributif : 27

2 Posté le 15/06/2010 à 19:15:35Lien direct vers ce postSignaler un abus
par curiosité,
enlevez le disque dur et le graveur e tentez de faire demarrer pour voir si ça marche;
bonne chance
car

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

3 Posté le 15/06/2010 à 20:54:28Lien direct vers ce postSignaler un abus
OK j'essai (sans grande conviction ), mais qui ne tente rien....

Je te tiens au courant ! Merci icon_wink.gif

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

4 Posté le 16/06/2010 à 12:28:43Lien direct vers ce postSignaler un abus
Car !  salut,

Bon et bien , pas de chance ce coup ci !  J'ai deconnecté le dd ( nappe + alim ), mais rien ne se passe !


Je ne suis même pas sur que cela vienne de l'Alim ! Le CdRom s'ouvre par contre !
C'est peut être 1 Processeur ou microcontrolleur qui ne tourne plus !  icon_sad.gif

si t'as 1 autre idée ....je suis preneur !!

merci en tout cas ! icon_wink.gif

Car

membre non connecté
Car
507 posts au compteur
Posteur AFfolé

Score contributif : 27

5 Posté le 16/06/2010 à 15:58:21Lien direct vers ce postSignaler un abus
il faut enlever les cadis ou les disque dur et graveur sont posés.pour voir si le D1600 demarre.
bonne chance
Car

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

6 Posté le 17/06/2010 à 01:15:41Lien direct vers ce postSignaler un abus
C'est quoi les Cadis ?

Je ré-essai en debranchant disque dur et CDRom  !  Merci !

Car

membre non connecté
Car
507 posts au compteur
Posteur AFfolé

Score contributif : 27

7 Posté le 17/06/2010 à 09:10:58Lien direct vers ce postSignaler un abus
les supports ou le disque dur et le graveur sont vissés.
laisse le D16OO sans rien et relance pour voir si ça marche.
car

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

8 Posté le 17/06/2010 à 19:04:45Lien direct vers ce postSignaler un abus
salut CAR,

j'ai enlevé les 2 racks mais toujours rien . Ca ne s'allume pas .
en tout cas , il y a bien du 5 et 12 v car le CdRom et le dd s'activent à l'allumage !

Tu n'aurais pas le schéma par hasard ?

Merci à toi !
icon_smile.gif

Car

membre non connecté
Car
507 posts au compteur
Posteur AFfolé

Score contributif : 27

9 Posté le 28/06/2010 à 14:30:41Lien direct vers ce postSignaler un abus
désolé par l'absence!!!
j'ai ne pas le schéma du D1600.
bonne chance
Car

Jim92

membre non connecté
Jim92
243 posts au compteur
Posteur AFfiné

Score contributif : 414

10 Posté le 28/06/2010 à 23:59:54Lien direct vers ce postSignaler un abus
ok pas de Pb ! Merci icon_wink.gif
Revenir en haut de la page

Sujets les plus actifs* dans "Studios intégrés numériques"