Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Nouveau graveur non reconnu

 
  • Signaler un abus
AuteursMessages

antoine6942

membre non connecté
antoine6942
11 posts au compteur
Nouvel AFfilié

Score contributif : 4

1 Posté le 19/02/2016 à 22:28:53Lien direct vers ce postSignaler un abus
Bonjour,
Sur mon D1600, mon graveur ne marche plus à savoir que lorsque je fais des saves de tous les morceaux ou d'un seul, la gravure plante au bout d'un moment.
C'est un graveur CdRW Samsung SW-216 que j'ai donc changé par un autre SW-216 acheté d'occaz. Je l'ai monté correctement a priori et lorsque je redémarre le D1600, j'ai une erreur quasi de suite qui, non seulement ne reconnait pas le graveur (si qq'un est intéressé par le message d'erreur, je le posterai) mais le message d'erreur parle du HD qu'il ne retrouve pas.
J'ai démonté et remonté ce nouveau graveur plusieurs fois mais rien n'y fait.
Ce graveur d'occaz servait sur un PC Windows XP.
Normalement, l'install d'un nouveau graveur ne devrait pas poser de problèmes ?

Merci à tous pour vos pistes et idées.

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

2 Posté le 19/02/2016 à 22:33:04Lien direct vers ce postSignaler un abus
As-tu vérifié la configuration "maître/esclave" ?

antoine6942

membre non connecté
antoine6942
11 posts au compteur
Nouvel AFfilié

Score contributif : 4

3 Posté le 19/02/2016 à 22:37:09Lien direct vers ce postSignaler un abus
Non, çà se vérifie où stp ?

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

4 Posté le 19/02/2016 à 22:50:22Lien direct vers ce postSignaler un abus
Alors : tu retournes ton graveur,en partant de la droite tu as le connecteur d'alimentation. Après tu as le connecteur de nappe IDE ensuite tu as un emplacement avec 3 séries de 2 broches sur lequel il est marqué sur la première : MA (pour maître) ( à mon avis ton disque dur est sur cette position) sur la seconde il est marqué SL (pour esclave). C'est sur ces 2 broches que tu dois mettre ton cavalier (petite pièce blanche ou noire que tu peux retirer avec une pince à épiler)La troisième position est marque MA SL et celle-ci est très peu utilisée.

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

5 Posté le 19/02/2016 à 22:56:32Lien direct vers ce postSignaler un abus
https://i84.servimg.com/u/f84/16/10/04/72/26653-10.jpg

[ Dernière édition du message le 19/02/2016 à 22:58:24 ]

antoine6942

membre non connecté
antoine6942
11 posts au compteur
Nouvel AFfilié

Score contributif : 4

6 Posté le 19/02/2016 à 22:57:30Lien direct vers ce postSignaler un abus
Merci Lansing, je n'aurai pas trouvé sans ton aide. Effectivement le cavalier blanc est sur la 1ère position. Je l'ai déplacé vers la 2ème. Je vais tout remonter et te tenir au courant.
Merci !

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

7 Posté le 19/02/2016 à 22:59:03Lien direct vers ce postSignaler un abus
Voir image bien mettre le cavalier en face du marquage SL

[ Dernière édition du message le 19/02/2016 à 23:02:40 ]

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

8 Posté le 19/02/2016 à 23:06:38Lien direct vers ce postSignaler un abus
https://medias.audiofanzine.com/images/thumbs3/1909511.png

antoine6942

membre non connecté
antoine6942
11 posts au compteur
Nouvel AFfilié

Score contributif : 4

9 Posté le 20/02/2016 à 00:21:45Lien direct vers ce postSignaler un abus
Mon graveur est reconnu sans probleme cette fois. Merci encore. Je vais tester la gravure.

lansing

membre connecté
lansing
1194 posts au compteur
AFicionado

Score contributif : 89

10 Posté le 20/02/2016 à 00:58:25Lien direct vers ce postSignaler un abus
Super :bravo:
Revenir en haut de la page