• J'aime
  • Tweet
  • Mail

Problème "présence" 6505+

 
  • Signaler un abus
AuteursMessages

MayBrunel

membre non connecté
MayBrunel
4 posts au compteur
Nouvel AFfilié

Score contributif : 26

1 Posté le 21/04/2013 à 23:15:06Lien direct vers ce postSignaler un abus
Bonsoir, voilà j'ai ma tête tête 6505+ depuis maintenant 3/4 ans et j'ai depuis peu un problème avec la présence. Elle ne réagis qu'à partir du 7 ème ou 8 ème cran avant il n'y a aucune différence de son en clean et en disto.

J'aurais donc aimé savoir si cella pouvait venir de la vétustés des lampes "amplificateurs" sachant que les lampes de pré amplifications on été changé très vite après l'achat.

homestell

membre non connecté
homestell
106 posts au compteur
Posteur AFfiné

Score contributif : 10

2 Posté le 22/04/2013 à 13:27:08Lien direct vers ce postSignaler un abus
Hello, alors sa doit faire 10 ans que je travaille avec cette tete (5150 et 6505 confondu), en studio, live, répete...

Et je suis un peu surpris car le fait que la présence ne fasse aucune différence avant le grade 7 est pour moi tout a fait normal.
Sur plusieur tete différente j'ai toujours relever ce phénomène, avant 7 il y a rien et apres 9 ou 9,5 c'est méga moche.
Mes tete PEAVEY 6505 et 5150 on tjs été réglé de cette façon.
Et j'ai toujours entendu ce genre de remarque sur cette tete, ce qui m 'étonne donc c 'est que toi tu avais du répondant avant 7...étrange

P3ter

membre non connecté
P3ter
15 posts au compteur
Nouvel AFfilié

Score contributif : 77

3 Posté le 17/07/2013 à 10:51:04Lien direct vers ce postSignaler un abus
Oui, même constat que homestell.

P3ter
Blog : P3ter.fr
Twitter : @P3terFr

 

Revenir en haut de la page