Yamaha
  • J'aime
  • Tweet
  • Partager
  • Mail

FX500 / FX550 / demi-racks: quel ampérage ?

 
  • Signaler un abus
AuteursMessages

Pierogi2022

membre non connecté
Pierogi2022
790 posts au compteur
Posteur AFfolé

Score contributif : 785

1 Posté le 27/08/2018 à 12:17:35Lien direct vers ce postSignaler un abus

Bonjour, le bloc d'alim de mon FX550 a lâché, et je ne trouve nulle part trace de l'ampérage requis (manuel, plan de service, forums, ...).
On sait que c'est du 12V en 2.1mm, avec un centre positif.

Quelqu'un peut-il ou elle éclairer ma lanterne ?

Merci, bonne journée !

 

[ Dernière édition du message le 27/08/2018 à 12:18:16 ]

Sylv_01

membre non connecté
Sylv_01
48 posts au compteur
Nouvel AFfilié

2 Posté le 27/08/2018 à 13:22:08Lien direct vers ce postSignaler un abus
Bonjour,
question con, mais qu'est-il indiqué que le bloc alim qui a cramé ?
L'ampérage fourni par le bloc devrait s'y trouver...

Pierogi2022

membre non connecté
Pierogi2022
790 posts au compteur
Posteur AFfolé

Score contributif : 785

3 Posté le 27/08/2018 à 14:03:38Lien direct vers ce postSignaler un abus

On me l'avait vendu avec un transfo en courant alternatif (je me disais bien que ça faisait un gros buzz), et c'est une des deux prises électriques (mâle) qui a lâché.

Aucun souvenir des valeurs justement, hélas...

Pierogi2022

membre non connecté
Pierogi2022
790 posts au compteur
Posteur AFfolé

Score contributif : 785

4 Posté le 29/08/2018 à 20:04:47Lien direct vers ce postSignaler un abus

J'ai enfin eu la présence d'esprit d'aggrandir les photos des articles vendus comme remplacement chez un géant de la vente en ligne, ça a l'air de donner 2A, ça me paraît énorme.

Pouvez-vous confirmer ou infirmer s'il vous plaît ?

Revenir en haut de la page