Epiphone Valve Junior
+
Epiphone Valve Junior

Valve Junior, Ampli combo tout lampe pour guitare de la marque Epiphone appartenant à la série Valve.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Valve Jr Neuf : gros bruit de ressort ou je sais pas quoi : kes kiss pass ?!

 
AuteursMessages

galapagos

offline
galapagos
65 posts au compteur
Posteur AFfranchi

Score contributif : 21

1 Posté le 09/11/2007 à 11:26:00
Donc voilà je viens de recevoir mon Valve Jr commandé en allemagne. Super content j'essaie, et là problème. En fait le son est tout à fait bon, c'est excellent même, mais dès que je joue une note grave (pas forcément très grave : en gros les cordes Mi La Ré) y'a un bruit de dingue qui accompagne le son, style du métal qui vibre à l'intérieur ou je sais pas quoi. C'est accentué à fort volume, mais même le potard à 10h ça le fait aussi... :((( J'ai essayé dans différentes pièces, l'ampli est bien stable... Quelqu'un d'autre à eu ce problème ? Est ce que y'a un truc pété à l'intérieur ? Y'a une garantie donc il vaut mieux que j'en profite si besoin est...

A+
If you dare to share your heart, we'll nod our heart to its beat :::::::: BuildingTrees

gratte10

offline
gratte10
1753 posts au compteur
AFicionado

Score contributif : 127

2 Posté le 09/11/2007 à 11:33:59
Ypothese ,mais ça met arrivé aussis grille de tube qui vibre.gling gling bruit de ressort qui suit la vibration si ces ça, là eu 2 choses return à l'envoyeur ou silenbloc cahoutchou :|

galapagos

offline
galapagos
65 posts au compteur
Posteur AFfranchi

Score contributif : 21

3 Posté le 09/11/2007 à 11:43:25
Ok ben ouais c'est exactement ça, enfin on entend bien que c'est un problème "mecanique" quoi...
Et donc toi qu'est ce que tu as fait, tu l'as échangé ?
J'ai pas envie de le bidouiller j'suis une grosse tanche en bricolage, je pense que je vais le renvoyer... :(
If you dare to share your heart, we'll nod our heart to its beat :::::::: BuildingTrees

gratte10

offline
gratte10
1753 posts au compteur
AFicionado

Score contributif : 127

4 Posté le 09/11/2007 à 12:00:06
Ne t'inquiete pas au debut on est tous tanches :mdr: ,je te donne mon descriptif de verif: tu vas devissé çe chassis tu va sortir l'ampli il vas prendre l'air, donc debranche le hp (1),et la reverbe si ya,(2) devisse les quatres visses de chassis de ton amp elle doivent çe trouvés sur le dessus du coffret,ton ampli est sortie(3) verifie la longueur de ton fil hp,(4) rebranche le hp,(5)branche ta gratte l'alim et allume le et joue regarde bien ou est cette vibration,ne met pas les doigts (1)grille de tube si ces ça, change le tube il y a d'autre marques et voi un vrais vendeur en tubes pose lui bien la question.

galapagos

offline
galapagos
65 posts au compteur
Posteur AFfranchi

Score contributif : 21

5 Posté le 09/11/2007 à 12:47:30
Ah ok donc tu penses que ça vient de la lampe en elle-même ? Parce que j'ai regardé à l'intérieur sans enlever la grille, et y'a une lampe (ou les deux) qui est maintenu par deux ressorts aussi. J'me demandais si ça pouvait pas être ça. Enfin tu sais je crois que je vais l'échanger tout simplement, quitte à partir avec un bon produit neuf.

Enfin merci beaucoup pour ta réactivité et tes conseils en tout cas.

A+
If you dare to share your heart, we'll nod our heart to its beat :::::::: BuildingTrees

gratte10

offline
gratte10
1753 posts au compteur
AFicionado

Score contributif : 127

6 Posté le 09/11/2007 à 17:22:32
Ok mais sigal leur çe probleme por eviter toute une serie de çe genre de défaillance.

galapagos

offline
galapagos
65 posts au compteur
Posteur AFfranchi

Score contributif : 21

7 Posté le 09/11/2007 à 17:53:30
Ouais t'inquiètes je dois faire une p'tite lettre accompagnant le colis...

Merci encore gratte10 !
If you dare to share your heart, we'll nod our heart to its beat :::::::: BuildingTrees
Revenir en haut de la page